<!DOCTYPE html>
<html lang="ro">
   <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="google-site-verification" content="F7kHSix6JXlUq1plU_U3854H74ep0pemC36H8vZrdAw" />
    <title>Ca să știi totul! | Jurna.md</title>

    
        
        
    <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
    <link rel="dns-prefetch" href="//vjs.zencdn.net">
    <link rel="dns-prefetch" href="//unpkg.com">
    <link rel="dns-prefetch" href="https://www.googletagmanager.com"/>
    <link rel="dns-prefetch" href="https://www.google-analytics.com"/>
    <link rel="dns-prefetch" href="https://connect.facebook.net"/>
  	<link rel="dns-prefetch" href="https://static.ak.facebook.com"/>
  	<link rel="dns-prefetch" href="https://static.ak.fbcdn.net"/>
  	<link rel="dns-prefetch" href="https://s-static.ak.facebook.com"/>
    <link rel="dns-prefetch" href="//csi.gstatic.com"/>
  	<link rel="dns-prefetch" href="https://www.facebook.com"/>
    <link rel="dns-prefetch" href="//vk.com"/>
    <link rel="dns-prefetch" href="//www.odnoklassniki.ru"/>
    <link rel="dns-prefetch" href="//graph.facebook.com"/>
    <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"/>
    <link rel="dns-prefetch" href="//m.addthis.com"/>
    <link rel="dns-prefetch" href="//m.addthisedge.com"/>
  	<link rel="dns-prefetch" href="http://jurnaltv.s3.starlab.md"/>
    <link rel="dns-prefetch" href="http://static.cdn.jurnaltv.md"/>
  	<link rel="preconnect" href="https://www.google-analytics.com" />
  	<link rel="preconnect" href="https://www.googletagmanager.com" />
    <link rel="preconnect" href="https://pagead2.googlesyndication.com" />
  	<link rel="preconnect" href="http://jurnaltv.s3.starlab.md" />
    <link rel="preconnect" href="http://static.cdn.jurnaltv.md" />

    
    <!-- VideoJS -->
    <link href="https://cdnjs.cloudflare.com/ajax/libs/video.js/6.7.3/video-js.min.css" rel="stylesheet">
    <!-- If you'd like to support IE8 -->
    <script src="https://cdnjs.cloudflare.com/ajax/libs/video.js/6.7.3/ie8/videojs-ie8.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/video.js/6.7.3/video.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-flash/2.1.0/videojs-flash.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-hls/5.12.2/videojs-contrib-hls.min.js"></script>
    
    <!-- Web App style: StudioTechno.md v.1.0.3 -->
    <link href="http://beta.jurnal.md/css/app.min.css?v.1.2.0" rel="stylesheet">

    <link rel="http://beta.jurnal.md/favicons/apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="http://beta.jurnal.md/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="http://beta.jurnal.md/favicons/favicon-16x16.png">
    <link rel="manifest" href="http://beta.jurnal.md/favicons/site.webmanifest">
    <link rel="mask-icon" href="http://beta.jurnal.md/favicons/safari-pinned-tab.svg" color="#e60066">
    <meta name="msapplication-TileColor" content="#e60066">
    <meta name="theme-color" content="#e60066">

    <!--[if lt IE 7]>
    <script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE7.js"></script>
    <![endif]-->

    <!--[if lt IE 8]>
    <script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE8.js"></script>
    <![endif]-->

    <!--[if lt IE 9]>
    <script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
    <![endif]-->
    
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/weather-icons/2.0.10/css/weather-icons.min.css" />
    <link rel="stylesheet" href="//cdnjs.cloudflare.com/ajax/libs/weather-icons/2.0.10/css/weather-icons-wind.min.css" />

    <style>
#article-recent-list
{
  width: 100%;
  height: 355px;
  overflow: auto;
}
.jspVerticalBar {
  width: 10px;
}
.jspHorizontalBar,
.jspVerticalBar,
.jspTrack
{
  background: #ebebeb;
}

.jspDrag
{
  background:  #ed8eb1;
  -moz-border-radius: 10px;
  -webkit-border-radius: 10px;
  border-radius: 10px;
}

.jspTrack .jspActive,
.jspTrack .jspHover,
.jspDrag:hover
{
  background: #E60066;
}
</style>

    <!-- G AutoAds -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
         (adsbygoogle = window.adsbygoogle || []).push({
              google_ad_client: "ca-pub-5261735501233376",
              enable_page_level_ads: true
         });
    </script>
    <!-- ./END G AutoAds -->

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-1978827-1"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'UA-1978827-1');
    </script>


        
  </head>
  <body>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.async=true;
      js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.12&autoLogAppEvents=1';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    
        <div class="container-fluid bg-gri-header">
  <div class="container">
    <div class="row margin-top-10 margin-bottom-10" id="top-nav">
      <div class="col-md-2">
      	<a href="http://beta.jurnal.md" title="Jurnal.md">
        	<img style="margin-left: -5px;" alt="Brand" width="182" height="50" src="http://beta.jurnal.md/img/logo/Jurnalmd_logo_pink.svg">
    	</a>
      </div>
      <div class="col-md-10">
      	<div id="square-app-menu" class="pull-right">
			<a href="/ro/page/live" class="btn app-nav">
				<img width="25" heigh="25" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAADIAAAAyCAYAAAAeP4ixAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsMAAA7DAcdvqGQAAAGVSURBVGhD7ZYxTsMwFIYjQCAxwYiEYGntqKITEwMKAxJxXFEx9AYssMKeCyCgA88p7AzlANyiF+AISCwVExJgo5cytFMaJza8T/qX2M/yp7w4DgiCIPyiLWHd9+x2BqsBT9TXHwhMRJhQb/4F3qdEsNO8gsVwRiIuQSKuQSKuYU2kEfdX9FqX4VG2gY+sYk0klLBj1mKJGnMBF63ecBmHrGBNhIusna9nooVeuIRjHC6dykQmEfDciFULp5VG9SI6+u18aKHr7e7NGk6fm1pEJhHwajYQpOkClhWmXpHfjML4LsLSQrgi8vN2sLQQToiwBJ5ancEWlhaibpERl+oAS+aiHhHzkSfqPOgNF3H63FQqYo5d3Ua3ZR67OdWJWPoR5lgTMZs2a5mriU4XH1vDmoj5ybEki21fFnPsiVQMibgGibjGTJGmhEPfwoTqT4l4Hi0i1ND3MAGn2G3/iLCT7XEJvarSlOqk9ItmI77f5Al8zuhN23nALZRDFKVL+hJ4Nas/bUX3/aM+mfZxCwRBEISLBME3unZpx+awgD4AAAAASUVORK5CYII="><br/>
                <span class="title">Live</span>
            </a>
            <a href="/ro/page/ultima-ora" class="btn app-nav">
              	<img width="25" heigh="25" src="data:image/png;base64,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"><br/>
              	<span class="title">Ultima oră</span>
            </a>
            <a href="#" class="btn app-nav">
              	<img width="25" heigh="25" src="data:image/png;base64,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"><br/>
              	Meteo
            </a>
            <a href="/ro/category/horoscop" class="btn app-nav">
              	<img width="25" heigh="25" src="data:image/png;base64,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"><br/>
              	Horoscop
            </a>
            <a href="#" class="btn app-nav">
              	<img width="25" heigh="25" src="data:image/png;base64,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"><br/>
              	Căutare
            </a> 
        </div>
      </div>
    </div>
  </div>
</div>    
    <div class="container-fluid bg-gri-header shadow-top-bottom">
  <div class="container">
    <div class="row bg-gri-header" id="main-nav">
      <div class="col-md-12">
        <nav class="navbar navbar-default main-navbar">
          <div class="container">
            <!-- Brand and toggle get grouped for better mobile display -->
            <div class="navbar-header hidden-lg hidden-md hidden-sm">
              <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-main-navbar" aria-expanded="false">
                <span class="sr-only">Navigare</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
              </button>
              <a class="navbar-brand" href="http://beta.jurnal.md">
                <img alt="Brand" width="182" height="50" src="http://beta.jurnal.md/img/logo/Jurnalmd_logo_pink.svg">
              </a>
            </div>

            <!-- Collect the nav links, forms, and other content for toggling -->
            <div class="collapse navbar-collapse" id="bs-main-navbar">
              <ul class="nav navbar-nav">
                <li class="active">
                                    <a href="/" class="navbar-homeicon">
                    <i class="fa fa-home" aria-hidden="true"></i>
                  </a>
                                  </li>
                <li><a href="http://beta.jurnal.md/ro/category/politic">Politic</a></li>
                <li class="dropdown main-navbar-dropdown">
                  <a href="http://beta.jurnal.md/ro/category/social" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Social <span class="caret"></span></a>
                  <ul class="dropdown-menu">
                    <li><a href="http://beta.jurnal.md/ro/category/opinii">Opinii</a></li>
                  </ul>
                </li>
                                <li><a href="http://beta.jurnal.md/ro/category/international">Internaţional</a></li>
                <li><a href="http://beta.jurnal.md/ro/category/diaspora">Diaspora</a></li>
                <li><a href="http://beta.jurnal.md/ro/category/economic">Economie</a></li>
                <li><a href="http://beta.jurnal.md/ro/category/it-stiinta">IT & Ştiinţă</a></li>
                <li><a href="http://beta.jurnal.md/ro/category/cultura-divertisment">Cultură</a></li>
                <li><a href="http://beta.jurnal.md/ro/category/sport">Sport</a></li>
                <li class="dropdown main-navbar-dropdown">
                  <a href="http://beta.jurnal.md/ro/category/jc" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">JC <span class="caret"></span></a>
                  <ul class="dropdown-menu">
                    <li><a href="http://beta.jurnal.md/ro/category/apropo">Apropo magazin</a></li>
                  </ul>
                </li>
                              </ul>
            </div><!-- /.navbar-collapse -->
          </div><!-- /.container-fluid -->
        </nav>
      </div>
    </div>
  </div>
</div>
    
    <div class="center-block" style="position: relative; text-align: center; margin: 0 auto;" id="top-billbord">
      <div class="ads-block margin-top-15">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- JMD_Desk_Billboard_Top_970x250 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:970px;height:250px"
             data-ad-client="ca-pub-5261735501233376"
             data-ad-slot="6466064873"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>       
      </div>
    </div>

    <div class="container margin-top-15">
  
    <div class="row" id="top-news-block">
    <div class="col-md-12">
      <div class="row">
        <div class="col-md-8">
          <div class="row">
            <div class="col-md-8">
              <div class="row">
                <div class="col-md-12">
                                    <div class="article top-main">
                    <a class="" title="" href="/ro/news/3ef894be27b4bb2b/jaful-bancar-in-revista-britanica-the-banker-sef-berd-e-deprimant-ca-a-fost-nevoie-de-un-colaps-pentru-luarea-masurilor.html">
                      <div class="article-image fade-to-black">
                        <img src="http://static.cdn.jurnaltv.md/superdesk/20180410120444/983411b5-6c5d-4e8f-84a6-2122fc2ea963.jpg" class="img-responsive" />
                      </div>
                    </a>
                    <div class="article-info">
                      <div class="article-section">
                        <span class="label label-default label-jmd"><a href="/ro/category/economic">Economic</a></span>
                      </div>
                      <div class="article-title">
                        <h3><a class="" title="" href="/ro/news/3ef894be27b4bb2b/jaful-bancar-in-revista-britanica-the-banker-sef-berd-e-deprimant-ca-a-fost-nevoie-de-un-colaps-pentru-luarea-masurilor.html">Jaful bancar, în revista britanică „The Banker”; Șef BERD: E deprimant că a fost nevoie de un colaps pentru luarea măsurilor</a></h3>
                      </div>
                    </div>
                  </div>
                                  </div>
              </div>
            </div>
            <div class="col-md-4">
              <div class="row">
                                                <div class="col-md-12">
                                  <div class="article top-main-aside">
                    <a class="" title="" href="/ro/news/68cddb8f119358df/maia-sandu-plahotniuc-ii-ofera-sustinere-totala-silviei-radu-dar-respectul-chisinauienilor-nu-se-cumpara.html">
                      <div class="article-image fade-to-black">
                        <img src="http://static.cdn.jurnaltv.md/superdesk/20180410120424/af7da24b-8b16-40ea-a648-39abf8d8ce7b.jpg" class="img-responsive" />
                      </div>
                    </a>
                    <div class="article-info">
                      <div class="article-section">
                        <span class="label label-default label-jmd"><a href="/ro/category/politic">Politic</a></span>
                      </div>
                      <div class="article-title">
                        <h3><a class="" title="" href="/ro/news/68cddb8f119358df/maia-sandu-plahotniuc-ii-ofera-sustinere-totala-silviei-radu-dar-respectul-chisinauienilor-nu-se-cumpara.html">Maia Sandu: Plahotniuc îi oferă susținere totală Silviei Radu, dar respectul chișinăuienilor nu se cumpără</a></h3>
                      </div>
                    </div>
                  </div>
                </div>
                                                <div class="col-md-12 margin-top-15">
                                  <div class="article top-main-aside">
                    <a class="" title="" href="/ro/news/1c88359199d42978/vila-de-lux-a-lui-jizdan-ramane-ascunsa-in-spatele-socrilor-sai.html">
                      <div class="article-image fade-to-black">
                        <img src="http://static.cdn.jurnaltv.md/superdesk/2018041011040/3419d270-bc4a-45ea-a8a1-bc221df2fcaf.jpg" class="img-responsive" />
                      </div>
                    </a>
                    <div class="article-info">
                      <div class="article-section">
                        <span class="label label-default label-jmd"><a href="/ro/category/social">Social</a></span>
                      </div>
                      <div class="article-title">
                        <h3><a class="" title="" href="/ro/news/1c88359199d42978/vila-de-lux-a-lui-jizdan-ramane-ascunsa-in-spatele-socrilor-sai.html">Vila de lux a lui Jizdan rămâne ascunsă în spatele socrilor săi</a></h3>
                      </div>
                    </div>
                  </div>
                </div>
                              </div>
            </div>
          </div>
          <div class="row margin-top-15">
            <div class="col-md-12">
              <div class="center-block" style="position: relative;" id="gads-under-top-desktop">
                <div class="ads-block">
                                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- JMD_Desk_Home_728x90 -->
                    <ins class="adsbygoogle"
                         style="display:inline-block;width:728px;height:90px"
                         data-ad-client="ca-pub-5261735501233376"
                         data-ad-slot="7336293417"></ins>
                    <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                                  </div>
              </div>
            </div>
          </div>
          <div class="row margin-top-15">
                                    <div class="col-md-4">
                          <div class="article top-secondary">
                <div class="article-image">
                  <a class="" title="" href="/ro/news/40eaf7c01d6bd9c7/doi-adolescenti-din-ungheni-au-fost-omorati-si-ingropati-intr-o-padure.html">
                    <img src="http://static.cdn.jurnaltv.md/superdesk/2018041010040/d739e635-a510-4bbc-ada6-70bc07ba4bb6.jpg" class="img-responsive" />
                  </a>
                </div>
                <div class="article-title">
                  <h3><a class="" title="" href="/ro/news/40eaf7c01d6bd9c7/doi-adolescenti-din-ungheni-au-fost-omorati-si-ingropati-intr-o-padure.html">Doi adolescenţi din Ungheni au fost omorâţi şi îngropaţi într-o pădure</a></h3>
                </div>
              </div>
            </div>
                                    <div class="col-md-4">
                          <div class="article top-secondary">
                <div class="article-image">
                  <a class="" title="" href="/ro/news/a97de49b40397b1e/nastase-vin-la-primarie-cu-o-viziune-noua-asupra-modului-in-care-trebuie-sa-se-dezvolte-o-structura-urbana-europeana.html">
                    <img src="http://static.cdn.jurnaltv.md/superdesk/20180409220436/0d821879-e7d7-4f28-897b-80df9cd47b49.jpg" class="img-responsive" />
                  </a>
                </div>
                <div class="article-title">
                  <h3><a class="" title="" href="/ro/news/a97de49b40397b1e/nastase-vin-la-primarie-cu-o-viziune-noua-asupra-modului-in-care-trebuie-sa-se-dezvolte-o-structura-urbana-europeana.html">Năstase: „Vin la Primărie cu o viziune nouă asupra modului în care trebuie să se dezvolte o structură urbană europeană”</a></h3>
                </div>
              </div>
            </div>
                                    <div class="col-md-4">
                          <div class="article top-secondary">
                <div class="article-image">
                  <a class="" title="" href="/ro/news/2e35d9f33a3b9928/cum-pd-ii-ajuta-pe-oameni-sa-lupte-cu-drumurile-inecate-in-noroi-tutu-le-a-oferit-locuitorilor-din-truseni-cizme-de-cauciuc.html">
                    <img src="http://static.cdn.jurnaltv.md/superdesk/20180406120416/d3a9f104-4a20-41aa-8873-a09461513865.jpg" class="img-responsive" />
                  </a>
                </div>
                <div class="article-title">
                  <h3><a class="" title="" href="/ro/news/2e35d9f33a3b9928/cum-pd-ii-ajuta-pe-oameni-sa-lupte-cu-drumurile-inecate-in-noroi-tutu-le-a-oferit-locuitorilor-din-truseni-cizme-de-cauciuc.html">Cum PD îi ajută pe oameni să lupte cu drumurile înecate în noroi: Tuţu le-a oferit locuitorilor din Truşeni cizme de cauciuc</a></h3>
                </div>
              </div>
            </div>
                      </div>
        </div>
        <div class="col-md-4">
          <div id="ultima-ora">
            <div class="row">
              <div class="col-md-12">
                <div class="box-title jmd">
                  <div class="box-name">
                    Ultima oră
                  </div>
                </div>
              </div>
            </div>

            <div id="article-recent-list" class="margin-top-10">
                            <div class="media article">
                <div class="media-left">
                  <a href="/ro/news/0a4231fe2490187e/ue-principalul-partener-comercial-al-republicii-moldova-grafic.html">
                    <div style="width: 91px; height: 51px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/20180410130440/a7eea557-440b-45ee-9e7e-e141cfc8263e.jpg'); background-size: contain;"></div>
                  </a>
                  <div class="media-info">
                    13:45
                  </div>
                </div>
                <div class="media-body">
                  <h4 class="media-heading">
                    <a href="/ro/news/0a4231fe2490187e/ue-principalul-partener-comercial-al-republicii-moldova-grafic.html">
                                                                                                                                                                                                                                                                                                                                                    UE, principalul partener comercial al Republicii Moldova // GRAFIC
                    </a>
                  </h4>
                </div>
              </div>
                            <div class="media article">
                <div class="media-left">
                  <a href="/ro/news/94863e7e27f4cb39/fernando-torres-se-desparte-de-atletico-madrid.html">
                    <div style="width: 91px; height: 51px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/20180410120444/eb2e8833-a2cb-4527-a007-5e1218105935.jpg'); background-size: contain;"></div>
                  </a>
                  <div class="media-info">
                    13:40
                  </div>
                </div>
                <div class="media-body">
                  <h4 class="media-heading">
                    <a href="/ro/news/94863e7e27f4cb39/fernando-torres-se-desparte-de-atletico-madrid.html">
                                                                                                                                                                                            Fernando Torres se desparte de Atletico Madrid
                    </a>
                  </h4>
                </div>
              </div>
                            <div class="media article">
                <div class="media-left">
                  <a href="/ro/news/db347d5de625e825/incendiul-din-kemerovo-fostul-guvernator-a-devenit-peste-noapte-sef-al-parlamentului-regional.html">
                    <div style="width: 91px; height: 51px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/20180410130428/f11c80d9-66cd-4901-9aae-d6fdd7a34e85.jpg'); background-size: contain;"></div>
                  </a>
                  <div class="media-info">
                    13:33
                  </div>
                </div>
                <div class="media-body">
                  <h4 class="media-heading">
                    <a href="/ro/news/db347d5de625e825/incendiul-din-kemerovo-fostul-guvernator-a-devenit-peste-noapte-sef-al-parlamentului-regional.html">
                                                                                                                                                                                                                                                                                                                                                                                                                                Incendiul din Kemerovo: Fostul guvernator a devenit peste noapte șef al Parlamentului regional
                    </a>
                  </h4>
                </div>
              </div>
                            <div class="media article">
                <div class="media-left">
                  <a href="/ro/news/502d4f5039091807/un-moldovean-risca-inchisoare-pentru-afacere-ilegala-cu-droguri.html">
                    <div style="width: 91px; height: 51px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/2018041012040/215874a2-a2d3-4af0-83b4-0c3b65c17acb.jpg'); background-size: contain;"></div>
                  </a>
                  <div class="media-info">
                    13:32
                  </div>
                </div>
                <div class="media-body">
                  <h4 class="media-heading">
                    <a href="/ro/news/502d4f5039091807/un-moldovean-risca-inchisoare-pentru-afacere-ilegala-cu-droguri.html">
                                                                                                                                                                                                                                                                                                                                                    Un moldovean riscă închisoare pentru afacere ilegală cu droguri
                    </a>
                  </h4>
                </div>
              </div>
                            <div class="media article">
                <div class="media-left">
                  <a href="/ro/news/d38271691240d891/accident-la-ungheni-o-tanara-si-un-copil-de-sase-ani-raniti.html">
                    <div style="width: 91px; height: 51px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/20180410130412/44ddbe53-bb87-4d84-be96-34c391bec343.jpg'); background-size: contain;"></div>
                  </a>
                  <div class="media-info">
                    13:16
                  </div>
                </div>
                <div class="media-body">
                  <h4 class="media-heading">
                    <a href="/ro/news/d38271691240d891/accident-la-ungheni-o-tanara-si-un-copil-de-sase-ani-raniti.html">
                                                                                                                                                                                                                                                                                                                                                                                                                                Accident la Ungheni: O tânără și un copil de șase ani, răniți
                    </a>
                  </h4>
                </div>
              </div>
                            <div class="media article">
                <div class="media-left">
                  <a href="/ro/news/3ef894be27b4bb2b/jaful-bancar-in-revista-britanica-the-banker-sef-berd-e-deprimant-ca-a-fost-nevoie-de-un-colaps-pentru-luarea-masurilor.html">
                    <div style="width: 91px; height: 51px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/20180410120444/983411b5-6c5d-4e8f-84a6-2122fc2ea963.jpg'); background-size: contain;"></div>
                  </a>
                  <div class="media-info">
                    13:09
                  </div>
                </div>
                <div class="media-body">
                  <h4 class="media-heading">
                    <a href="/ro/news/3ef894be27b4bb2b/jaful-bancar-in-revista-britanica-the-banker-sef-berd-e-deprimant-ca-a-fost-nevoie-de-un-colaps-pentru-luarea-masurilor.html">
                                                                                                                                                                                                                                                                                                                                                                                                                                Jaful bancar, în revista britanică „The Banker”; Șef BERD: E deprimant că a fost nevoie de un colaps pentru luarea măsurilor
                    </a>
                  </h4>
                </div>
              </div>
                            <div class="media article">
                <div class="media-left">
                  <a href="/ro/news/64ad36784c5778c1/accesul-transportului-pe-teritoriul-cimitirelor-din-capitala-limitat-in-urmatoarele-zile.html">
                    <div style="width: 91px; height: 51px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/2018041013044/bbb45201-e9c3-4d4b-bdf7-3b9725a97074.jpg'); background-size: contain;"></div>
                  </a>
                  <div class="media-info">
                    13:09
                  </div>
                </div>
                <div class="media-body">
                  <h4 class="media-heading">
                    <a href="/ro/news/64ad36784c5778c1/accesul-transportului-pe-teritoriul-cimitirelor-din-capitala-limitat-in-urmatoarele-zile.html">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            Accesul transportului pe teritoriul cimitirelor din capitală, limitat în următoarele zile
                    </a>
                  </h4>
                </div>
              </div>
                            <div class="media article">
                <div class="media-left">
                  <a href="/ro/news/68cddb8f119358df/maia-sandu-plahotniuc-ii-ofera-sustinere-totala-silviei-radu-dar-respectul-chisinauienilor-nu-se-cumpara.html">
                    <div style="width: 91px; height: 51px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/20180410120424/af7da24b-8b16-40ea-a648-39abf8d8ce7b.jpg'); background-size: contain;"></div>
                  </a>
                  <div class="media-info">
                    12:41
                  </div>
                </div>
                <div class="media-body">
                  <h4 class="media-heading">
                    <a href="/ro/news/68cddb8f119358df/maia-sandu-plahotniuc-ii-ofera-sustinere-totala-silviei-radu-dar-respectul-chisinauienilor-nu-se-cumpara.html">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            Maia Sandu: Plahotniuc îi oferă susținere totală Silviei Radu, dar respectul chișinăuienilor nu se cumpără
                    </a>
                  </h4>
                </div>
              </div>
                            <div class="media article">
                <div class="media-left">
                  <a href="/ro/news/1c88359199d42978/vila-de-lux-a-lui-jizdan-ramane-ascunsa-in-spatele-socrilor-sai.html">
                    <div style="width: 91px; height: 51px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/2018041011040/3419d270-bc4a-45ea-a8a1-bc221df2fcaf.jpg'); background-size: contain;"></div>
                  </a>
                  <div class="media-info">
                    12:40
                  </div>
                </div>
                <div class="media-body">
                  <h4 class="media-heading">
                    <a href="/ro/news/1c88359199d42978/vila-de-lux-a-lui-jizdan-ramane-ascunsa-in-spatele-socrilor-sai.html">
                                                                                                                                                                                                                                                                                                                                                    Vila de lux a lui Jizdan rămâne ascunsă în spatele socrilor săi
                    </a>
                  </h4>
                </div>
              </div>
                            <div class="media article">
                <div class="media-left">
                  <a href="/ro/news/97ef37dc837698f5/rasturnare-de-situatie-real-a-negociat-cu-o-echipa-dar-s-a-inteles-cu-alta-pentru-transferul-lui-bale.html">
                    <div style="width: 91px; height: 51px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/20180410120420/7633056a-7b5e-478e-9a10-aeb6611b44ff.jpg'); background-size: contain;"></div>
                  </a>
                  <div class="media-info">
                    12:24
                  </div>
                </div>
                <div class="media-body">
                  <h4 class="media-heading">
                    <a href="/ro/news/97ef37dc837698f5/rasturnare-de-situatie-real-a-negociat-cu-o-echipa-dar-s-a-inteles-cu-alta-pentru-transferul-lui-bale.html">
                                                                                                                                                                                                                                                                        Răsturnare de situaţie: Real a negociat cu o echipă, dar s-a înţeles cu alta pentru transferul lui Bale
                    </a>
                  </h4>
                </div>
              </div>
                            <div class="media article">
                <div class="media-left">
                  <a href="/ro/news/355f2376cde678b4/cum-se-schimba-soarele-in-timpul-unui-ciclu-de-22-de-ani.html">
                    <div style="width: 91px; height: 51px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/2018041012048/3dde3067-3938-489c-b4a9-a9c0a203f54c.jpg'); background-size: contain;"></div>
                  </a>
                  <div class="media-info">
                    12:10
                  </div>
                </div>
                <div class="media-body">
                  <h4 class="media-heading">
                    <a href="/ro/news/355f2376cde678b4/cum-se-schimba-soarele-in-timpul-unui-ciclu-de-22-de-ani.html">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            Cum se schimbă Soarele în timpul unui ciclu de 22 de ani
                    </a>
                  </h4>
                </div>
              </div>
                            <div class="media article">
                <div class="media-left">
                  <a href="/ro/news/3b4bccf98fe77827/un-cutremur-cu-magnitudine-4-7-a-avut-loc-in-centrul-italiei.html">
                    <div style="width: 91px; height: 51px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/20180410110432/4c414e48-795e-4946-a578-0318f6cd543d.jpg'); background-size: contain;"></div>
                  </a>
                  <div class="media-info">
                    11:39
                  </div>
                </div>
                <div class="media-body">
                  <h4 class="media-heading">
                    <a href="/ro/news/3b4bccf98fe77827/un-cutremur-cu-magnitudine-4-7-a-avut-loc-in-centrul-italiei.html">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            Un cutremur cu magnitudine 4,7 a avut loc în centrul Italiei
                    </a>
                  </h4>
                </div>
              </div>
                            <div class="media article">
                <div class="media-left">
                  <a href="/ro/news/527685d65b83da82/tragic-accident-la-rascani-un-barbat-a-murit-dupa-ce-a-ajuns-cu-masina-intr-un-obstacol.html">
                    <div style="width: 91px; height: 51px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/20180410100456/49607525-18ea-47cf-8026-15f1c23f7cd3.jpg'); background-size: contain;"></div>
                  </a>
                  <div class="media-info">
                    10:56
                  </div>
                </div>
                <div class="media-body">
                  <h4 class="media-heading">
                    <a href="/ro/news/527685d65b83da82/tragic-accident-la-rascani-un-barbat-a-murit-dupa-ce-a-ajuns-cu-masina-intr-un-obstacol.html">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        Tragic accident la Râşcani: Un bărbat a murit după ce a ajuns cu maşina într-un obstacol
                    </a>
                  </h4>
                </div>
              </div>
                            <div class="media article">
                <div class="media-left">
                  <a href="/ro/news/f2c90d7c961cc8a1/lufthansa-anuleaza-sute-de-zboruri-programate-pentru-astazi-nu-vor-fi-operate-curse-nici-in-rm.html">
                    <div style="width: 91px; height: 51px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/20180410100448/72674b02-74fa-4def-b468-e4b0f7acd743.jpg'); background-size: contain;"></div>
                  </a>
                  <div class="media-info">
                    10:52
                  </div>
                </div>
                <div class="media-body">
                  <h4 class="media-heading">
                    <a href="/ro/news/f2c90d7c961cc8a1/lufthansa-anuleaza-sute-de-zboruri-programate-pentru-astazi-nu-vor-fi-operate-curse-nici-in-rm.html">
                                                                                                                                                                                                                                                                                                                                                                                                                                Lufthansa anulează sute de zboruri programate pentru astăzi; Nu vor fi operate curse nici în RM
                    </a>
                  </h4>
                </div>
              </div>
                            <div class="media article">
                <div class="media-left">
                  <a href="/ro/news/563fbac52afb2882/video-marquez-penalizat-dupa-incidentul-din-argentina-dar-tot-in-fata-lui-rossi-s-a-clasat.html">
                    <div style="width: 91px; height: 51px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/20180410100440/f760f46b-728d-4fcc-b69b-c296f29d40c3.jpg'); background-size: contain;"></div>
                  </a>
                  <div class="media-info">
                    10:43
                  </div>
                </div>
                <div class="media-body">
                  <h4 class="media-heading">
                    <a href="/ro/news/563fbac52afb2882/video-marquez-penalizat-dupa-incidentul-din-argentina-dar-tot-in-fata-lui-rossi-s-a-clasat.html">
                                                                                                                                                                                                                                                                                                                                                    VIDEO Marquez, penalizat după incidentul din Argentina, dar tot în fața lui Rossi s-a clasat
                    </a>
                  </h4>
                </div>
              </div>
                            <div class="media article">
                <div class="media-left">
                  <a href="/ro/news/cb682d124c55e867/echipa-lui-epureanu-viseaza-la-primul-titlu-din-istorie.html">
                    <div style="width: 91px; height: 51px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/20180410100412/8ca19c56-6013-47bf-accf-85ebdd50909d.jpg'); background-size: contain;"></div>
                  </a>
                  <div class="media-info">
                    10:13
                  </div>
                </div>
                <div class="media-body">
                  <h4 class="media-heading">
                    <a href="/ro/news/cb682d124c55e867/echipa-lui-epureanu-viseaza-la-primul-titlu-din-istorie.html">
                                                                                                                                                                                                                                                                        Echipa lui Epureanu visează la primul titlu din istorie
                    </a>
                  </h4>
                </div>
              </div>
                            <div class="media article">
                <div class="media-left">
                  <a href="/ro/news/40eaf7c01d6bd9c7/doi-adolescenti-din-ungheni-au-fost-omorati-si-ingropati-intr-o-padure.html">
                    <div style="width: 91px; height: 51px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/2018041010040/d739e635-a510-4bbc-ada6-70bc07ba4bb6.jpg'); background-size: contain;"></div>
                  </a>
                  <div class="media-info">
                    10:03
                  </div>
                </div>
                <div class="media-body">
                  <h4 class="media-heading">
                    <a href="/ro/news/40eaf7c01d6bd9c7/doi-adolescenti-din-ungheni-au-fost-omorati-si-ingropati-intr-o-padure.html">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        Doi adolescenţi din Ungheni au fost omorâţi şi îngropaţi într-o pădure
                    </a>
                  </h4>
                </div>
              </div>
                            <div class="media article">
                <div class="media-left">
                  <a href="/ro/news/03998232bbd92ac2/pogba-tot-mai-aproape-de-psg-mourinho-i-a-gasit-deja-inlocuitor.html">
                    <div style="width: 91px; height: 51px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/20180410060440/0e1617de-34ac-45b4-92e7-91c3ba9fa4e7.jpg'); background-size: contain;"></div>
                  </a>
                  <div class="media-info">
                    08:15
                  </div>
                </div>
                <div class="media-body">
                  <h4 class="media-heading">
                    <a href="/ro/news/03998232bbd92ac2/pogba-tot-mai-aproape-de-psg-mourinho-i-a-gasit-deja-inlocuitor.html">
                                                                                                                                                                                                                                                                        Pogba, tot mai aproape de PSG: Mourinho i-a găsit deja înlocuitor
                    </a>
                  </h4>
                </div>
              </div>
                            <div class="media article">
                <div class="media-left">
                  <a href="/ro/news/e1fda06067051867/messi-la-un-pas-de-recordul-absolut-ronaldo-mai-are-doar-7-etape-pentru-a-l-opri.html">
                    <div style="width: 91px; height: 51px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/20180410060440/7e071986-1a33-48a8-96ff-3b99b31302ac.jpg'); background-size: contain;"></div>
                  </a>
                  <div class="media-info">
                    06:40
                  </div>
                </div>
                <div class="media-body">
                  <h4 class="media-heading">
                    <a href="/ro/news/e1fda06067051867/messi-la-un-pas-de-recordul-absolut-ronaldo-mai-are-doar-7-etape-pentru-a-l-opri.html">
                                                                                                                                                                                                                                                                        Messi, la un pas de RECORDUL ABSOLUT: Ronaldo mai are doar 7 ETAPE pentru a-l opri
                    </a>
                  </h4>
                </div>
              </div>
                            <div class="media article">
                <div class="media-left">
                  <a href="/ro/news/a97de49b40397b1e/nastase-vin-la-primarie-cu-o-viziune-noua-asupra-modului-in-care-trebuie-sa-se-dezvolte-o-structura-urbana-europeana.html">
                    <div style="width: 91px; height: 51px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/20180409220436/0d821879-e7d7-4f28-897b-80df9cd47b49.jpg'); background-size: contain;"></div>
                  </a>
                  <div class="media-info">
                    22:49
                  </div>
                </div>
                <div class="media-body">
                  <h4 class="media-heading">
                    <a href="/ro/news/a97de49b40397b1e/nastase-vin-la-primarie-cu-o-viziune-noua-asupra-modului-in-care-trebuie-sa-se-dezvolte-o-structura-urbana-europeana.html">
                                                                                                                                                                                                                                                                                                                                                                                                                                Năstase: „Vin la Primărie cu o viziune nouă asupra modului în care trebuie să se dezvolte o structură urbană europeană”
                    </a>
                  </h4>
                </div>
              </div>
                          </div>
          </div>
          <div class="row margin-top-15">
            <div class="col-md-12">
              <div class="ads-block">
                  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                  <!-- JMD_Desk_Home_336x280 -->
                  <ins class="adsbygoogle"
                       style="display:inline-block;width:336px;height:280px"
                       data-ad-client="ca-pub-5261735501233376"
                       data-ad-slot="2382515484"></ins>
                  <script>
                  (adsbygoogle = window.adsbygoogle || []).push({});
                  </script>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>  
  <div class="row margin-top-15">
    <div class="col-md-12">
      <div class="row">
        <div class="col-md-3 bg-gri-header padding-top-10 padding-bottom-15">

                    <div class="row">
            <div class="col-md-12">
              <div class="box-title jmd">
                <div class="box-name">
                  Advertorial
                </div>
              </div>
            </div>
          </div>

          <div id="advertorial-block" class="row margin-top-15">
                        <div class="col-md-12">
              <div class="article">
                <div class="article-image">
                  <a class="" title="" href="/ro/news/0161d79e56c12836/proiectul-internet-fara-griji-a-fost-lansat-cu-succes.html">
                    <img src="http://static.cdn.jurnaltv.md/superdesk/20180404120452/8b3ee530-34fb-4a81-a920-70a6165b1ecb.jpg" class="img-responsive" />
                  </a>
                </div>
                <div class="article-title">
                  <h3><a class="" title="" href="/ro/news/0161d79e56c12836/proiectul-internet-fara-griji-a-fost-lansat-cu-succes.html">Proiectul internet fără griji a fost lansat cu succes</a></h3>
                </div>
              </div>
            </div>
                        <div class="col-md-12">
              <div class="article">
                <div class="article-image">
                  <a class="" title="" href="/ro/news/06199d133a73e88d/unul-de-altul-ne-tinem-de-nimic-nu-ne-temem.html">
                    <img src="http://static.cdn.jurnaltv.md/superdesk/20180404130432/dc5fc068-d6e6-43d8-b332-d53e3c8e51c7.jpg" class="img-responsive" />
                  </a>
                </div>
                <div class="article-title">
                  <h3><a class="" title="" href="/ro/news/06199d133a73e88d/unul-de-altul-ne-tinem-de-nimic-nu-ne-temem.html">Unul de altul ne ţinem, de nimic nu ne temem!</a></h3>
                </div>
              </div>
            </div>
                        <div class="col-md-12">
              <div class="article">
                <div class="article-image">
                  <a class="" title="" href="/ro/news/3ae290085369c86e/prietenia-la-starnet-iti-aduce-abonament-la-jumatate-de-pret.html">
                    <img src="http://static.cdn.jurnaltv.md/superdesk/20180404130456/a923a03a-0118-4bda-97ba-a29f2e504b0d.jpg" class="img-responsive" />
                  </a>
                </div>
                <div class="article-title">
                  <h3><a class="" title="" href="/ro/news/3ae290085369c86e/prietenia-la-starnet-iti-aduce-abonament-la-jumatate-de-pret.html">Prietenia la StarNet îţi aduce abonament la jumătate de preţ</a></h3>
                </div>
              </div>
            </div>
                      </div>
        </div>
        <div class="col-md-9">

                    <div class="row margin-top-10">
            <div class="col-md-12">
              <div class="box-title albastru">
                <div class="box-name">
                  Subiecte actuale
                </div>
              </div>
            </div>
          </div>

          <div class="row margin-top-15">
                        <div class="col-md-4 colCard">
                            <div class="article card vertical">
                              <div class="article-image">
                  <a class="" title="" href="/ro/news/6a29aad47fb9d910/au-spart-doua-automobile-parcate-in-sectorul-rascani-al-capitalei-doi-tineri-retinuti.html">
                    <img src="http://static.cdn.jurnaltv.md/superdesk/20180403150428/df032aa8-09ac-46cb-b49d-ca60129e2e7e.jpg" class="img-responsive" />
                  </a>
                  <div class="card-meta-box">
                    <span class="label label-default label-card"><a href="/ro/category/social">Social</a></span>
                    <span class="label label-default label-meta"><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 04.04.2018 <i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 17:08</span>
                  </div>
                </div>
                <div class="card-info">
                  <div class="article-title">
                    <h3><a class="" title="" href="/ro/news/6a29aad47fb9d910/au-spart-doua-automobile-parcate-in-sectorul-rascani-al-capitalei-doi-tineri-retinuti.html">Au spart două automobile parcate în sectorul Râşcani al capitalei; Doi tineri, reţinuţi</a></h3>
                  </div>
                  <div class="article-description margin-top-10">
                    Doi tineri de 18 ani şi respectiv 19 ani, originari din raionul Străşeni, au fost reţinuţi poliţie, fiind bănuiţi de comiterea unor furturi din automobile....
                  </div>
                </div>
              </div>
            </div>
                        <div class="col-md-4 colCard">
                            <div class="article card vertical">
                              <div class="article-image">
                  <a class="" title="" href="/ro/news/b791a2f91b360892/suma-colosala-pe-care-cluburile-din-premier-league-au-platit-o-impresarilor-de-jucatori-in-ultimul-an.html">
                    <img src="http://static.cdn.jurnaltv.md/superdesk/2018040412040/ba844c13-d3d7-43c9-bd6b-ff74bb9091fe.jpg" class="img-responsive" />
                  </a>
                  <div class="card-meta-box">
                    <span class="label label-default label-card"><a href="/ro/category/sport">Sport</a></span>
                    <span class="label label-default label-meta"><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 04.04.2018 <i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 17:07</span>
                  </div>
                </div>
                <div class="card-info">
                  <div class="article-title">
                    <h3><a class="" title="" href="/ro/news/b791a2f91b360892/suma-colosala-pe-care-cluburile-din-premier-league-au-platit-o-impresarilor-de-jucatori-in-ultimul-an.html">Suma colosală pe care cluburile din Premier League au plătit-o impresarilor de jucători în ultimul an</a></h3>
                  </div>
                  <div class="article-description margin-top-10">
                    Cluburile din Premier League au plătit în ultimul an suma totală de 211 milioane de lire sterline (242 de milioane de euro) agenţilor de jucători, cu 37...
                  </div>
                </div>
              </div>
            </div>
                        <div class="col-md-4 colCard">
                            <div class="article card vertical">
                              <div class="article-image">
                  <a class="" title="" href="/ro/news/c5d6ee0bf0cf2805/prima-lege-din-lume-impotriva-stirilor-false-votata-in-malaezia.html">
                    <img src="http://static.cdn.jurnaltv.md/superdesk/20180404150436/01ff9aa2-b4fa-4c80-be6a-2ab802cc8e0c.jpg" class="img-responsive" />
                  </a>
                  <div class="card-meta-box">
                    <span class="label label-default label-card"><a href="/ro/category/international">Internaţional</a></span>
                    <span class="label label-default label-meta"><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 04.04.2018 <i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 17:06</span>
                  </div>
                </div>
                <div class="card-info">
                  <div class="article-title">
                    <h3><a class="" title="" href="/ro/news/c5d6ee0bf0cf2805/prima-lege-din-lume-impotriva-stirilor-false-votata-in-malaezia.html">Prima lege din lume împotriva ştirilor false, votată în Malaezia</a></h3>
                  </div>
                  <div class="article-description margin-top-10">
                    Parlamentul Malaeziei a votat, luni, în favoarea primei legi din lume împotriva ştirilor false, proiectul anti-fake news urmând să fie aprobat de Senat...
                  </div>
                </div>
              </div>
            </div>
                      </div>

          <div class="row margin-top-15">
            <div class="col-md-6">
                            <div class="media article card horizontal">
                <div class="media-left">
                  <a href="/ro/news/f4bf1041c6cc29b6/un-cadavru-carbonizat-gasit-intr-o-padure-din-floresti.html">
                    <div style="width: 170px; height: 96px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/20180404150412/4b97552a-9175-493f-a9dc-5d333cc5fe60.jpg'); background-size: contain;"></div>
                  </a>
                </div>
                <div class="media-body">
                  <h4 class="media-heading"><a href="/ro/news/f4bf1041c6cc29b6/un-cadavru-carbonizat-gasit-intr-o-padure-din-floresti.html">Un cadavru carbonizat, găsit într-o pădure din Floreşti</a></h4>
                                    <div class="media-meta">
                    <ul class="list-inline">
                      <li><i class="fa fa-folder-open-o fa-fw" aria-hidden="true"></i> <a href="/ro/category/social">Social</a></li>
                      <li><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 04.04.2018</li>
                      <li><i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 17:05</li>
                    </ul>
                  </div>
                                  </div>
              </div>
                            <div class="media article card horizontal">
                <div class="media-left">
                  <a href="/ro/news/af6447184e88e8df/impact-puternic-dintre-o-masina-si-o-caruta-la-sangerei-cinci-persoane-au-fost-ranite.html">
                    <div style="width: 170px; height: 96px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/20180404150416/980c59d2-f613-4285-a93f-ea0331299ac4.jpg'); background-size: contain;"></div>
                  </a>
                </div>
                <div class="media-body">
                  <h4 class="media-heading"><a href="/ro/news/af6447184e88e8df/impact-puternic-dintre-o-masina-si-o-caruta-la-sangerei-cinci-persoane-au-fost-ranite.html">Impact puternic dintre o maşină şi o căruţă la Sângerei; Cinci persoane au fost rănite</a></h4>
                                    <div class="media-meta">
                    <ul class="list-inline">
                      <li><i class="fa fa-folder-open-o fa-fw" aria-hidden="true"></i> <a href="/ro/category/social">Social</a></li>
                      <li><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 04.04.2018</li>
                      <li><i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 17:05</li>
                    </ul>
                  </div>
                                  </div>
              </div>
                          </div>
            <div class="col-md-6">
                            <div class="media article card horizontal">
                <div class="media-left">
                  <a href="/ro/news/d4ebec80c92ddbc2/salariile-angajatilor-din-institutiile-medicale-indexate-cu-peste-4-la-suta.html">
                    <div style="width: 170px; height: 96px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/20180404160432/48e7bbb9-5665-43e7-857b-422fc1709f3f.jpg'); background-size: contain;"></div>
                  </a>
                </div>
                <div class="media-body">
                  <h4 class="media-heading"><a href="/ro/news/d4ebec80c92ddbc2/salariile-angajatilor-din-institutiile-medicale-indexate-cu-peste-4-la-suta.html">Salariile angajaţilor din instituţiile medicale, indexate cu peste 4 la sută</a></h4>
                                    <div class="media-meta">
                    <ul class="list-inline">
                      <li><i class="fa fa-folder-open-o fa-fw" aria-hidden="true"></i> <a href="/ro/category/economic">Economic</a></li>
                      <li><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 04.04.2018</li>
                      <li><i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 17:04</li>
                    </ul>
                  </div>
                                  </div>
              </div>
                            <div class="media article card horizontal">
                <div class="media-left">
                  <a href="/ro/news/2247729d86f068fd/declaratia-transanta-a-deputatilor-ue-aflati-in-vizita-in-rm-avizul-comisiei-de-la-venetia-trebuie-implementat-de-la-a-la-z.html">
                    <div style="width: 170px; height: 96px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/20180404160416/c0c8828b-d823-410e-bd40-72fdcdd1e3f2.jpg'); background-size: contain;"></div>
                  </a>
                </div>
                <div class="media-body">
                  <h4 class="media-heading"><a href="/ro/news/2247729d86f068fd/declaratia-transanta-a-deputatilor-ue-aflati-in-vizita-in-rm-avizul-comisiei-de-la-venetia-trebuie-implementat-de-la-a-la-z.html">Declaraţia tranşantă a deputaților UE aflaţi în vizită în RM: Avizul Comisiei de la Veneţia trebuie implementat de la A la Z</a></h4>
                                    <div class="media-meta">
                    <ul class="list-inline">
                      <li><i class="fa fa-folder-open-o fa-fw" aria-hidden="true"></i> <a href="/ro/category/politic">Politic</a></li>
                      <li><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 04.04.2018</li>
                      <li><i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 14:07</li>
                    </ul>
                  </div>
                                  </div>
              </div>
                          </div>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div class="row margin-top-15">
    <div class="col-md-12">
      <div class="ads-block">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- JMD_Desk_Home_Billboard_2_970x250 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:970px;height:250px"
             data-ad-client="ca-pub-5261735501233376"
             data-ad-slot="5827770622"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>
  </div>

</div>
<div class="container-fluid bg-jc margin-top-15 padding-bottom-15">
  <div class="container">
    <div class="row margin-top-15" id="jc-news-block">
      <div class="col-md-12">

                <div class="row">
          <div class="col-md-12">
            <div class="box-title alb">
              <div class="box-name">
                Jurnal de Chişinău
              </div>
            </div>
          </div>
        </div>

        <div class="row margin-top-15">
          <div class="col-md-8">
                        <div class="article">
              <div class="article-image">
                <a class="" title="" href="/ro/news/072ddcee771a1886/articol-de-bagat-piciorul.html">
                  <img src="http://static.cdn.jurnaltv.md/superdesk/20180406140452/a66b628d-dab9-4090-94c3-184438005918.jpg" class="img-responsive" />
                </a>
              </div>
              <div class="article-title">
                <h3><a class="" title="" href="/ro/news/072ddcee771a1886/articol-de-bagat-piciorul.html">Articol de băgat piciorul</a></h3>
              </div>
              <div class="article-description margin-top-10">
                Ce mărci de încălțăminte preferă demnitarii noștri și de unde le cumpără am aflat chiar de la ei. Dacă unii deputați și politicienii au evitat să răspundă,...
              </div>
            </div>
                      </div>
          <div class="col-md-4">
            <div id="jc-list">
                            <div class="media article">
                <div class="media-left">
                  <a href="/ro/news/2e377c35b2be1862/comisia-electorala-centrala-va-stabili-astazi-data-alegerilor-locale-in-chisinau-si-balti.html">
                    <div class="media-img" style="width: 135px; height: 80px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/20180406140412/4cc75b6a-131a-4c14-a3d7-ae03bf6ececa.jpg'); background-size: contain;"></div>
                  </a>
                </div>
                <div class="media-body">
                  <h4 class="media-heading"><a href="/ro/news/2e377c35b2be1862/comisia-electorala-centrala-va-stabili-astazi-data-alegerilor-locale-in-chisinau-si-balti.html">Comisia Electorală Centrală va stabili astăzi data alegerilor locale în Chişinău şi Bălţi</a></h4>
                </div>
              </div>
                            <div class="media article">
                <div class="media-left">
                  <a href="/ro/news/bf6b8927c44568df/ajutoarele-pentru-caldura-platite-la-vara.html">
                    <div class="media-img" style="width: 135px; height: 80px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/20180403150428/fc37a665-1f16-439d-82c8-e3366fad6d23.jpg'); background-size: contain;"></div>
                  </a>
                </div>
                <div class="media-body">
                  <h4 class="media-heading"><a href="/ro/news/bf6b8927c44568df/ajutoarele-pentru-caldura-platite-la-vara.html">Ajutoarele pentru căldură, plătite la vară</a></h4>
                </div>
              </div>
                            <div class="media article">
                <div class="media-left">
                  <a href="/ro/news/c30748f4fcfd5896/la-sculeni-vama-colcaie-de-contrabandisti-tigarile-trec-ca-n-branza.html">
                    <div class="media-img" style="width: 135px; height: 80px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/20180403150420/25105c0a-eb4a-4096-9080-6f21f6630b21.jpg'); background-size: contain;"></div>
                  </a>
                </div>
                <div class="media-body">
                  <h4 class="media-heading"><a href="/ro/news/c30748f4fcfd5896/la-sculeni-vama-colcaie-de-contrabandisti-tigarile-trec-ca-n-branza.html">La Sculeni, vama colcăie de contrabandiști, tigările trec ca-n brânză</a></h4>
                </div>
              </div>
                            <div class="media article">
                <div class="media-left">
                  <a href="/ro/news/ca433f11f2f14857/fostul-director-al-serviciului-piscicol-iurie-ursu-condamnat-la-10-ani-de-inchisoare-pentru-delapidari.html">
                    <div class="media-img" style="width: 135px; height: 80px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/20180403150412/1cea85a9-d7cf-42f4-8ebe-a8854cf6d713.jpg'); background-size: contain;"></div>
                  </a>
                </div>
                <div class="media-body">
                  <h4 class="media-heading"><a href="/ro/news/ca433f11f2f14857/fostul-director-al-serviciului-piscicol-iurie-ursu-condamnat-la-10-ani-de-inchisoare-pentru-delapidari.html">Fostul director al Serviciului Piscicol, Iurie Ursu, condamnat la 10 ani de închisoare pentru delapidări</a></h4>
                </div>
              </div>
                            <div class="media article">
                <div class="media-left">
                  <a href="/ro/news/87c4a9492b8978f8/reactia-presedintelui-raionului-criuleni-la-inregistrarea-publicata-de-jurnal-tv.html">
                    <div class="media-img" style="width: 135px; height: 80px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/2018040315044/fbb03891-3e3b-4821-ae19-37ced67515cf.jpg'); background-size: contain;"></div>
                  </a>
                </div>
                <div class="media-body">
                  <h4 class="media-heading"><a href="/ro/news/87c4a9492b8978f8/reactia-presedintelui-raionului-criuleni-la-inregistrarea-publicata-de-jurnal-tv.html">Reacția președintelui raionului Criuleni la înregistrarea publicată de Jurnal TV</a></h4>
                </div>
              </div>
                          </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="container">
  <div class="row margin-top-15">
    <div class="col-md-6 padding-bottom-15" id="cat-politic-block">
      
      <div class="row">
        <div class="col-md-12">
          <div class="box-title albastru">
            <div class="box-name">
              <a href="/ro/category/politic">Politic</a>
            </div>
          </div>
        </div>
      </div>

            <div class="row margin-top-15">
      	      			<div class="col-md-6 colCard">
					<div class="article card vertical">
				<div class="article-image">
					<a class="" title="" href="/ro/news/68cddb8f119358df/maia-sandu-plahotniuc-ii-ofera-sustinere-totala-silviei-radu-dar-respectul-chisinauienilor-nu-se-cumpara.html">
						<img src="http://static.cdn.jurnaltv.md/superdesk/20180410120424/af7da24b-8b16-40ea-a648-39abf8d8ce7b.jpg" class="img-responsive" />
					</a>
					<div class="card-meta-box">
						<span class="label label-default label-meta"><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 10.04.2018 <i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 12:41</span>
					</div>
				</div>
				<div class="card-info">
					<div class="article-title">
						<h3><a class="" title="" href="/ro/news/68cddb8f119358df/maia-sandu-plahotniuc-ii-ofera-sustinere-totala-silviei-radu-dar-respectul-chisinauienilor-nu-se-cumpara.html">Maia Sandu: Plahotniuc îi oferă susținere totală Silviei Radu, dar respectul chișinăuienilor nu se cumpără</a></h3>
					</div>
					<div class="article-description margin-top-10">
						„Nici eu, nici Partidul Acțiune și Solidaritate pe care îl conduc nu vom susține niciodată regimul lui Plahotniuc, un regim antidemocratic al corupților,...
					</div>
				</div>
			</div>
        </div>
              			<div class="col-md-6">
					<div class="article card vertical">
				<div class="article-image">
					<a class="" title="" href="/ro/news/a97de49b40397b1e/nastase-vin-la-primarie-cu-o-viziune-noua-asupra-modului-in-care-trebuie-sa-se-dezvolte-o-structura-urbana-europeana.html">
						<img src="http://static.cdn.jurnaltv.md/superdesk/20180409220436/0d821879-e7d7-4f28-897b-80df9cd47b49.jpg" class="img-responsive" />
					</a>
					<div class="card-meta-box">
						<span class="label label-default label-meta"><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 09.04.2018 <i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 22:49</span>
					</div>
				</div>
				<div class="card-info">
					<div class="article-title">
						<h3><a class="" title="" href="/ro/news/a97de49b40397b1e/nastase-vin-la-primarie-cu-o-viziune-noua-asupra-modului-in-care-trebuie-sa-se-dezvolte-o-structura-urbana-europeana.html">Năstase: „Vin la Primărie cu o viziune nouă asupra modului în care trebuie să se dezvolte o structură urbană europeană”</a></h3>
					</div>
					<div class="article-description margin-top-10">
						În cadrul unui interviu acordat portalului Tribuna, Andrei Năstase, liderul Platformei „Demnitate şi Adevăr”, candidatul unic al forţelor proeuropene şi...
					</div>
				</div>
			</div>
        </div>
              </div>

      <div class="row margin-top-15">
        <div class="col-md-12">
        				<div class="media article card horizontal">
				<div class="media-left">
					<a href="/ro/news/2e35d9f33a3b9928/cum-pd-ii-ajuta-pe-oameni-sa-lupte-cu-drumurile-inecate-in-noroi-tutu-le-a-oferit-locuitorilor-din-truseni-cizme-de-cauciuc.html">
						<div style="width: 170px; height: 96px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/20180406120416/d3a9f104-4a20-41aa-8873-a09461513865.jpg'); background-size: contain;"></div>
					</a>
				</div>
				<div class="media-body">
					<h4 class="media-heading"><a href="/ro/news/2e35d9f33a3b9928/cum-pd-ii-ajuta-pe-oameni-sa-lupte-cu-drumurile-inecate-in-noroi-tutu-le-a-oferit-locuitorilor-din-truseni-cizme-de-cauciuc.html">Cum PD îi ajută pe oameni să lupte cu drumurile înecate în noroi: Tuţu le-a oferit locuitorilor din Truşeni cizme de cauciuc</a></h4>
										<div class="media-meta">
						<ul class="list-inline">
							<li><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 06.04.2018</li>
							<li><i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 12:18</li>
						</ul>
					</div>
									</div>
			</div>
						<div class="infeed-ad home-category">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-hb-1e+54-az+av"
     data-ad-client="ca-pub-5261735501233376"
     data-ad-slot="9199985529"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		 	</div>
									<div class="media article card horizontal">
				<div class="media-left">
					<a href="/ro/news/7772174cc76ed849/arina-spataru-candidatul-platformei-da-la-alegerile-locale-din-balti-stiu-ce-am-de-facut-pentru-ca-orasul-sa-prospere.html">
						<div style="width: 170px; height: 96px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/2018040515040/a4c18034-3189-487f-a57e-45a2759b928e.jpg'); background-size: contain;"></div>
					</a>
				</div>
				<div class="media-body">
					<h4 class="media-heading"><a href="/ro/news/7772174cc76ed849/arina-spataru-candidatul-platformei-da-la-alegerile-locale-din-balti-stiu-ce-am-de-facut-pentru-ca-orasul-sa-prospere.html">Arina Spătaru, candidatul Platformei DA la alegerile locale din Bălţi: „Ştiu ce am de făcut pentru ca oraşul să prospere”</a></h4>
										<div class="media-meta">
						<ul class="list-inline">
							<li><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 05.04.2018</li>
							<li><i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 15:04</li>
						</ul>
					</div>
									</div>
			</div>
									<div class="media article card horizontal">
				<div class="media-left">
					<a href="/ro/news/66e65f99aca94b38/arina-spataru-candidatul-platformei-da-la-alegerile-locale-din-balti.html">
						<div style="width: 170px; height: 96px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/20180405130424/62daab00-6855-4e47-af5a-960c64966ee0.jpg'); background-size: contain;"></div>
					</a>
				</div>
				<div class="media-body">
					<h4 class="media-heading"><a href="/ro/news/66e65f99aca94b38/arina-spataru-candidatul-platformei-da-la-alegerile-locale-din-balti.html">Arina Spătaru - candidatul Platformei DA la alegerile locale din Bălţi</a></h4>
										<div class="media-meta">
						<ul class="list-inline">
							<li><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 05.04.2018</li>
							<li><i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 13:27</li>
						</ul>
					</div>
									</div>
			</div>
						
        </div>
      </div>

    </div>
    <div class="col-md-6" id="cat-social-block">
      
      <div class="row">
        <div class="col-md-12">
          <div class="box-title albastru">
            <div class="box-name">
              <a href="/ro/category/social">Social</a>
            </div>
          </div>
        </div>
      </div>

            <div class="row margin-top-15">
      	      			<div class="col-md-6 colCard">
					<div class="article card vertical">
				<div class="article-image">
					<a class="" title="" href="/ro/news/502d4f5039091807/un-moldovean-risca-inchisoare-pentru-afacere-ilegala-cu-droguri.html">
						<img src="http://static.cdn.jurnaltv.md/superdesk/2018041012040/215874a2-a2d3-4af0-83b4-0c3b65c17acb.jpg" class="img-responsive" />
					</a>
					<div class="card-meta-box">
						<span class="label label-default label-meta"><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 10.04.2018 <i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 13:32</span>
					</div>
				</div>
				<div class="card-info">
					<div class="article-title">
						<h3><a class="" title="" href="/ro/news/502d4f5039091807/un-moldovean-risca-inchisoare-pentru-afacere-ilegala-cu-droguri.html">Un moldovean riscă închisoare pentru afacere ilegală cu droguri</a></h3>
					</div>
					<div class="article-description margin-top-10">
						Un individ care recruta membri într-o organizaţie criminală, care comercializa droguri de tip haşiş, dar şi alte infracţiuni, va compărea în faţa judecătorilor.
					</div>
				</div>
			</div>
        </div>
              			<div class="col-md-6">
					<div class="article card vertical">
				<div class="article-image">
					<a class="" title="" href="/ro/news/d38271691240d891/accident-la-ungheni-o-tanara-si-un-copil-de-sase-ani-raniti.html">
						<img src="http://static.cdn.jurnaltv.md/superdesk/20180410130412/44ddbe53-bb87-4d84-be96-34c391bec343.jpg" class="img-responsive" />
					</a>
					<div class="card-meta-box">
						<span class="label label-default label-meta"><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 10.04.2018 <i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 13:16</span>
					</div>
				</div>
				<div class="card-info">
					<div class="article-title">
						<h3><a class="" title="" href="/ro/news/d38271691240d891/accident-la-ungheni-o-tanara-si-un-copil-de-sase-ani-raniti.html">Accident la Ungheni: O tânără și un copil de șase ani, răniți</a></h3>
					</div>
					<div class="article-description margin-top-10">
						O tânără de 19 ani și un copil de 6 ani au ajuns la spital cu diverse traumatisme, în urma unui accident rutier, în orașul Ungheni. Șoferul care s-a face...
					</div>
				</div>
			</div>
        </div>
              </div>

      <div class="row margin-top-15">
        <div class="col-md-12">
        				<div class="media article card horizontal">
				<div class="media-left">
					<a href="/ro/news/64ad36784c5778c1/accesul-transportului-pe-teritoriul-cimitirelor-din-capitala-limitat-in-urmatoarele-zile.html">
						<div style="width: 170px; height: 96px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/2018041013044/bbb45201-e9c3-4d4b-bdf7-3b9725a97074.jpg'); background-size: contain;"></div>
					</a>
				</div>
				<div class="media-body">
					<h4 class="media-heading"><a href="/ro/news/64ad36784c5778c1/accesul-transportului-pe-teritoriul-cimitirelor-din-capitala-limitat-in-urmatoarele-zile.html">Accesul transportului pe teritoriul cimitirelor din capitală, limitat în următoarele zile</a></h4>
										<div class="media-meta">
						<ul class="list-inline">
							<li><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 10.04.2018</li>
							<li><i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 13:09</li>
						</ul>
					</div>
									</div>
			</div>
						<div class="infeed-ad home-category">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-hb-1e+54-az+av"
     data-ad-client="ca-pub-5261735501233376"
     data-ad-slot="6412317885"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		 	</div>
									<div class="media article card horizontal">
				<div class="media-left">
					<a href="/ro/news/1c88359199d42978/vila-de-lux-a-lui-jizdan-ramane-ascunsa-in-spatele-socrilor-sai.html">
						<div style="width: 170px; height: 96px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/2018041011040/3419d270-bc4a-45ea-a8a1-bc221df2fcaf.jpg'); background-size: contain;"></div>
					</a>
				</div>
				<div class="media-body">
					<h4 class="media-heading"><a href="/ro/news/1c88359199d42978/vila-de-lux-a-lui-jizdan-ramane-ascunsa-in-spatele-socrilor-sai.html">Vila de lux a lui Jizdan rămâne ascunsă în spatele socrilor săi</a></h4>
										<div class="media-meta">
						<ul class="list-inline">
							<li><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 10.04.2018</li>
							<li><i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 12:40</li>
						</ul>
					</div>
									</div>
			</div>
									<div class="media article card horizontal">
				<div class="media-left">
					<a href="/ro/news/527685d65b83da82/tragic-accident-la-rascani-un-barbat-a-murit-dupa-ce-a-ajuns-cu-masina-intr-un-obstacol.html">
						<div style="width: 170px; height: 96px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/20180410100456/49607525-18ea-47cf-8026-15f1c23f7cd3.jpg'); background-size: contain;"></div>
					</a>
				</div>
				<div class="media-body">
					<h4 class="media-heading"><a href="/ro/news/527685d65b83da82/tragic-accident-la-rascani-un-barbat-a-murit-dupa-ce-a-ajuns-cu-masina-intr-un-obstacol.html">Tragic accident la Râşcani: Un bărbat a murit după ce a ajuns cu maşina într-un obstacol</a></h4>
										<div class="media-meta">
						<ul class="list-inline">
							<li><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 10.04.2018</li>
							<li><i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 10:56</li>
						</ul>
					</div>
									</div>
			</div>
						
        </div>
      </div>

    </div>
  </div>
</div>
<div class="container-fluid bg-jtv margin-top-15">
  <div class="container">
    <div class="row margin-top-15 padding-bottom-15" id="jtv-news-block">
            <div class="col-md-12">
        <div style="display: inline-block; width: 100%;">
          <div class="pull-left">
            <img class="jtv-logo" alt="JurnalTV" src="http://www.jurnaltv.md/img/jurnal_logo_rgb.svg" width="132" height="28">
          </div>
          <div class="pull-right">
                        <ul class="nav nav-tabs tabs-desktop" role="tablist">
              <li role="presentation" class="active"><a href="#jurnal-19" aria-controls="jurnal-19" role="tab" data-toggle="tab">Jurnalul orei 19</a></li>
              <li role="presentation"><a href="#jurnal-17" aria-controls="jurnal-17" role="tab" data-toggle="tab">Jurnalul orei 17</a></li>
              <li role="presentation"><a href="#live" aria-controls="live" role="tab" data-toggle="tab" class=""><i class="fa fa-circle animated infinite flash" aria-hidden="true"></i> LIVE</a></li>
            </ul>
                      </div>
        </div>
      </div>

      <div class="col-md-12">
        <div class="tab-content">
          <div role="tabpanel" class="tab-pane active" id="jurnal-19">
            <div class="row">
              <div class="col-md-7">
                                <div class="article video">
                  <div class="embed-responsive embed-responsive-16by9">
                      <video id="home-main-video-19" class="video-js vjs-default-skin vjs-fluid vjs-16-9 vjs-big-play-centered" controls width="640" height="264" poster="http://static.cdn.jurnaltv.md/superdesk/20180406220440/db4d3773-3e62-4467-aedd-e3dbeb5bce31.jpg" data-setup='{"aspectRatio":"16:9"}'>
                        <source src="http://static.cdn.jurnaltv.md/superdesk/20180406210424/1cef187010ab945849e1d453584a0ab705443b08a541b76792e2cc67a9badfde.mp4" type='video/mp4' />
                      </video>
                    </div>
                  <div class="article-title">
                    <h3><a target="_blank" href="http://www.jurnaltv.md/news/d5b96e1a95f34932/jurnalul-orei-19-6-aprilie.html">Jurnalul orei 19, 6 aprilie</a></h3>
                  </div>
                  <div class="article-description">
                    prezentat de Sofia Obadă 
                  </div>
                </div>
                              </div>
              <div class="col-md-5">
                                <div class="media">
                  <div class="media-left article-image">
                    <a href="http://www.jurnaltv.md/news/587c1cafe7d8b81b/jurnalul-orei-19-5-aprilie.html">
                      <img class="media-object" src="http://static.cdn.jurnaltv.md/superdesk/20180405230436/ea6fcc45-fe6e-48d7-bb25-d4ada1cbfb1f.jpg" width="160">
                    </a>
                  </div>
                  <div class="media-body">
                    <div class="article-title">
                      <h4 class="media-heading"><a target="_blank" href="http://www.jurnaltv.md/news/587c1cafe7d8b81b/jurnalul-orei-19-5-aprilie.html">Jurnalul orei 19, 5 aprilie</a></h4>
                    </div>
                    <div class="article-description">
                      prezentat de Sofia Obadă
                    </div>
                  </div>
                </div>
                                <div class="media">
                  <div class="media-left article-image">
                    <a href="http://www.jurnaltv.md/news/7942f9bbf81ec87f/jurnalul-orei-19-4-aprilie.html">
                      <img class="media-object" src="http://static.cdn.jurnaltv.md/superdesk/2018040421040/234169bc-c41f-432f-aeae-4dde513fd025.jpg" width="160">
                    </a>
                  </div>
                  <div class="media-body">
                    <div class="article-title">
                      <h4 class="media-heading"><a target="_blank" href="http://www.jurnaltv.md/news/7942f9bbf81ec87f/jurnalul-orei-19-4-aprilie.html">Jurnalul orei 19, 4 aprilie</a></h4>
                    </div>
                    <div class="article-description">
                      prezentat de Sofia Obadă
                    </div>
                  </div>
                </div>
                                <div class="media">
                  <div class="media-left article-image">
                    <a href="http://www.jurnaltv.md/news/4e13c84d6cb5184d/jurnalul-orei-19-3-aprilie.html">
                      <img class="media-object" src="http://static.cdn.jurnaltv.md/superdesk/2018040321048/023e0186-e396-41d2-9d00-5670b51b89d7.jpg" width="160">
                    </a>
                  </div>
                  <div class="media-body">
                    <div class="article-title">
                      <h4 class="media-heading"><a target="_blank" href="http://www.jurnaltv.md/news/4e13c84d6cb5184d/jurnalul-orei-19-3-aprilie.html">Jurnalul orei 19, 3 aprilie</a></h4>
                    </div>
                    <div class="article-description">
                      prezentat de Sofia Obadă
                    </div>
                  </div>
                </div>
                                <div class="media">
                  <div class="media-left article-image">
                    <a href="http://www.jurnaltv.md/news/94c85b9e9215b84d/jurnalul-orei-19-2-aprilie.html">
                      <img class="media-object" src="http://static.cdn.jurnaltv.md/superdesk/20180403000432/9c7573bc-e6f7-473d-bedd-12753968cd54.jpg" width="160">
                    </a>
                  </div>
                  <div class="media-body">
                    <div class="article-title">
                      <h4 class="media-heading"><a target="_blank" href="http://www.jurnaltv.md/news/94c85b9e9215b84d/jurnalul-orei-19-2-aprilie.html">Jurnalul orei 19, 2 Aprilie</a></h4>
                    </div>
                    <div class="article-description">
                      prezentat de Sofia Obadă
                    </div>
                  </div>
                </div>
                              </div>
            </div>
          </div>

          <div role="tabpanel" class="tab-pane" id="jurnal-17">
            <div class="row">
              <div class="col-md-7">
                                <div class="article video">
                  <div class="embed-responsive embed-responsive-16by9">
                      <video id="home-main-video-19" class="video-js vjs-default-skin vjs-fluid vjs-16-9 vjs-big-play-centered" controls width="640" height="264" poster="http://static.cdn.jurnaltv.md/superdesk/20180406170436/ea6def71-bb77-4db8-87de-46715cd8d885.jpg" data-setup='{"aspectRatio":"16:9"}'>
                        <source src="http://static.cdn.jurnaltv.md/superdesk/20180406170436/f712684d03f44d0838aef9c0ada9629fe7a22389b360ddd5fc0d17a755a32277.mp4" type='video/mp4' />
                      </video>
                    </div>
                  <div class="article-title">
                    <h3><a target="_blank" href="http://www.jurnaltv.md/news/a4979ee82aefc815/jurnalul-orei-17-6-aprilie.html">Jurnalul orei 17, 6 aprilie</a></h3>
                  </div>
                  <div class="article-description">
                    prezentat de Vasile Luchianu
                  </div>
                </div>
                              </div>
              <div class="col-md-5">
                                <div class="media">
                  <div class="media-left article-image">
                    <a href="http://www.jurnaltv.md/news/05ca9caaa6eafbb6/jurnalul-orei-17-5-aprilie.html">
                      <img class="media-object" src="http://static.cdn.jurnaltv.md/superdesk/20180405170448/b6ac7e33-4c05-4b3c-855a-63b40b6a1298.jpg" width="160">
                    </a>
                  </div>
                  <div class="media-body">
                    <div class="article-title">
                      <h4 class="media-heading"><a target="_blank" href="http://www.jurnaltv.md/news/05ca9caaa6eafbb6/jurnalul-orei-17-5-aprilie.html">Jurnalul orei 17, 5 Aprilie</a></h4>
                    </div>
                    <div class="article-description">
                      prezentat de Vasile Luchianu
                    </div>
                  </div>
                </div>
                                <div class="media">
                  <div class="media-left article-image">
                    <a href="http://www.jurnaltv.md/news/17a49afd60724879/jurnalul-orei-17-4-aprilie.html">
                      <img class="media-object" src="http://static.cdn.jurnaltv.md/superdesk/20180404170448/bcf5294a-ede6-48c4-8457-c6f46083b28e.jpg" width="160">
                    </a>
                  </div>
                  <div class="media-body">
                    <div class="article-title">
                      <h4 class="media-heading"><a target="_blank" href="http://www.jurnaltv.md/news/17a49afd60724879/jurnalul-orei-17-4-aprilie.html">Jurnalul orei 17, 4 aprilie</a></h4>
                    </div>
                    <div class="article-description">
                      prezentat de Vasile Luchianu
                    </div>
                  </div>
                </div>
                                <div class="media">
                  <div class="media-left article-image">
                    <a href="http://www.jurnaltv.md/news/46a39580698a481d/jurnalul-orei-17-3-aprilie.html">
                      <img class="media-object" src="http://static.cdn.jurnaltv.md/superdesk/20180403170444/fa2efc52-4221-4be4-9e16-ca37e35e7292.jpg" width="160">
                    </a>
                  </div>
                  <div class="media-body">
                    <div class="article-title">
                      <h4 class="media-heading"><a target="_blank" href="http://www.jurnaltv.md/news/46a39580698a481d/jurnalul-orei-17-3-aprilie.html">Jurnalul orei 17, 3 aprilie</a></h4>
                    </div>
                    <div class="article-description">
                      prezentat de Vasile Luchianu
                    </div>
                  </div>
                </div>
                                <div class="media">
                  <div class="media-left article-image">
                    <a href="http://www.jurnaltv.md/news/492151f6efac2887/jurnalul-orei-17-2-aprilie.html">
                      <img class="media-object" src="http://static.cdn.jurnaltv.md/superdesk/20180402170448/4bbb1143-713e-4b9a-b9ab-8d329b8dee44.jpg" width="160">
                    </a>
                  </div>
                  <div class="media-body">
                    <div class="article-title">
                      <h4 class="media-heading"><a target="_blank" href="http://www.jurnaltv.md/news/492151f6efac2887/jurnalul-orei-17-2-aprilie.html">Jurnalul orei 17, 2 Aprilie</a></h4>
                    </div>
                    <div class="article-description">
                      prezentat de Vasile Luchianu 
                    </div>
                  </div>
                </div>
                              </div>
            </div>
          </div>

          <div role="tabpanel" class="tab-pane" id="live">
            <div class="row">
              <div class="col-md-8">
                <div class="embed-responsive embed-responsive-16by9">
                  <video id="home-main-video-live" class="video-js vjs-default-skin vjs-fluid vjs-16-9 vjs-big-play-centered" controls width="640" height="264" poster="http://static.cdn.jurnaltv.md/util/live.png" data-setup='{"aspectRatio":"16:9"}'>
                    <source src="http://live.cdn.jurnaltv.md/JurnalTV_HD/index.m3u8?token=a97f6f2b6f795d23b9ab4a4455d7478fe4501c83&amp;expire=1523368141" type="application/x-mpegURL" />
                  </video>
                </div>
              </div>
              <div class="col-md-4">
                <div class="ads-block">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- JurnalTV_New_360x420_Live -->
                    <ins class="adsbygoogle"
                         style="display:inline-block;width:360px;height:420px"
                         data-ad-client="ca-pub-5261735501233376"
                         data-ad-slot="7828223408"></ins>
                    <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                  </div>
              </div>
            </div>
          </div>
        </div>
      </div>    </div>
  </div>
</div>
<div class="container">
  <div class="row margin-top-15">
    <div class="col-md-6 padding-bottom-15" id="cat-externe-block">
      
      <div class="row">
        <div class="col-md-12">
          <div class="box-title albastru">
            <div class="box-name">
              <a href="/ro/category/international">Internaţional</a>
            </div>
          </div>
        </div>
      </div>

            <div class="row margin-top-15">
      	      			<div class="col-md-6 colCard">
					<div class="article card vertical">
				<div class="article-image">
					<a class="" title="" href="/ro/news/db347d5de625e825/incendiul-din-kemerovo-fostul-guvernator-a-devenit-peste-noapte-sef-al-parlamentului-regional.html">
						<img src="http://static.cdn.jurnaltv.md/superdesk/20180410130428/f11c80d9-66cd-4901-9aae-d6fdd7a34e85.jpg" class="img-responsive" />
					</a>
					<div class="card-meta-box">
						<span class="label label-default label-meta"><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 10.04.2018 <i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 13:33</span>
					</div>
				</div>
				<div class="card-info">
					<div class="article-title">
						<h3><a class="" title="" href="/ro/news/db347d5de625e825/incendiul-din-kemerovo-fostul-guvernator-a-devenit-peste-noapte-sef-al-parlamentului-regional.html">Incendiul din Kemerovo: Fostul guvernator a devenit peste noapte șef al Parlamentului regional</a></h3>
					</div>
					<div class="article-description margin-top-10">
						Nici bine nu a apucat să se usuce cerneala pe demisia din funcția de guvernator al provinciei Kemerovo, zguduită recent de un incendiu de proporții care...
					</div>
				</div>
			</div>
        </div>
              			<div class="col-md-6">
					<div class="article card vertical">
				<div class="article-image">
					<a class="" title="" href="/ro/news/3b4bccf98fe77827/un-cutremur-cu-magnitudine-4-7-a-avut-loc-in-centrul-italiei.html">
						<img src="http://static.cdn.jurnaltv.md/superdesk/20180410110432/4c414e48-795e-4946-a578-0318f6cd543d.jpg" class="img-responsive" />
					</a>
					<div class="card-meta-box">
						<span class="label label-default label-meta"><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 10.04.2018 <i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 11:39</span>
					</div>
				</div>
				<div class="card-info">
					<div class="article-title">
						<h3><a class="" title="" href="/ro/news/3b4bccf98fe77827/un-cutremur-cu-magnitudine-4-7-a-avut-loc-in-centrul-italiei.html">Un cutremur cu magnitudine 4,7 a avut loc în centrul Italiei</a></h3>
					</div>
					<div class="article-description margin-top-10">
						Un cutremur cu magnitudinea 4,7 a avut loc în centrul Italiei, aceeaşi zonă care a fost devastată de un cutremur major în 2016, scrie Reuters. 
					</div>
				</div>
			</div>
        </div>
              </div>

      <div class="row margin-top-15">
        <div class="col-md-12">
        				<div class="media article card horizontal">
				<div class="media-left">
					<a href="/ro/news/c5d6ee0bf0cf2805/prima-lege-din-lume-impotriva-stirilor-false-votata-in-malaezia.html">
						<div style="width: 170px; height: 96px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/20180404150436/01ff9aa2-b4fa-4c80-be6a-2ab802cc8e0c.jpg'); background-size: contain;"></div>
					</a>
				</div>
				<div class="media-body">
					<h4 class="media-heading"><a href="/ro/news/c5d6ee0bf0cf2805/prima-lege-din-lume-impotriva-stirilor-false-votata-in-malaezia.html">Prima lege din lume împotriva ştirilor false, votată în Malaezia</a></h4>
										<div class="media-meta">
						<ul class="list-inline">
							<li><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 04.04.2018</li>
							<li><i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 17:06</li>
						</ul>
					</div>
									</div>
			</div>
						<div class="infeed-ad home-category">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<ins class="adsbygoogle"
				     style="display:block"
				     data-ad-format="fluid"
				     data-ad-layout-key="-hb-18+4d-b1+db"
				     data-ad-client="ca-pub-5261735501233376"
				     data-ad-slot="8983884179"></ins>
				<script>
				     (adsbygoogle = window.adsbygoogle || []).push({});
				</script>		 	</div>
									<div class="media article card horizontal">
				<div class="media-left">
					<a href="/ro/news/6698caf5deb89863/cazul-skripal-serviciile-secrete-britanice-au-identificat-un-suspect.html">
						<div style="width: 170px; height: 96px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/20180404170448/fa0d760f-38f0-46ce-8fa2-b25ae5612888.jpg'); background-size: contain;"></div>
					</a>
				</div>
				<div class="media-body">
					<h4 class="media-heading"><a href="/ro/news/6698caf5deb89863/cazul-skripal-serviciile-secrete-britanice-au-identificat-un-suspect.html">Cazul Skripal: Serviciile secrete britanice au identificat un suspect</a></h4>
										<div class="media-meta">
						<ul class="list-inline">
							<li><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 04.04.2018</li>
							<li><i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 18:21</li>
						</ul>
					</div>
									</div>
			</div>
									<div class="media article card horizontal">
				<div class="media-left">
					<a href="/ro/news/c8df6ff804a33bd7/autostrada-din-spania-blocata-de-elefanti-evadati-dintr-un-camion-rasturnat-un-animal-a-murit.html">
						<div style="width: 170px; height: 96px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/20180403120440/88feee18-5aa5-425d-9571-ce4b4799d83c.png'); background-size: contain;"></div>
					</a>
				</div>
				<div class="media-body">
					<h4 class="media-heading"><a href="/ro/news/c8df6ff804a33bd7/autostrada-din-spania-blocata-de-elefanti-evadati-dintr-un-camion-rasturnat-un-animal-a-murit.html">Autostradă din Spania, blocată de elefanţi evadaţi dintr-un camion răsturnat; Un animal a murit</a></h4>
										<div class="media-meta">
						<ul class="list-inline">
							<li><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 03.04.2018</li>
							<li><i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 13:25</li>
						</ul>
					</div>
									</div>
			</div>
						
        </div>
      </div>

    </div>
    <div class="col-md-6 padding-bottom-15" id="cat-diaspora-block">
      
      <div class="row">
        <div class="col-md-12">
          <div class="box-title albastru">
            <div class="box-name">
              <a href="/ro/category/diaspora">Diaspora</a>
            </div>
          </div>
        </div>
      </div>

            <div class="row margin-top-15">
      	      			<div class="col-md-6 colCard">
					<div class="article card vertical">
				<div class="article-image">
					<a class="" title="" href="/ro/news/8fc8662f4c068a9e/18-proiecte-ale-diasporei-vor-fi-finantate-in-cadrul-programului-guvernamental-de-granturi-tematice-diaspora-engagement-hub.html">
						<img src="http://static.cdn.jurnaltv.md/superdesk/20180404150444/d4911979-2072-4fad-a4fd-4d5695ea0e38.jpg" class="img-responsive" />
					</a>
					<div class="card-meta-box">
						<span class="label label-default label-meta"><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 02.04.2018 <i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 14:10</span>
					</div>
				</div>
				<div class="card-info">
					<div class="article-title">
						<h3><a class="" title="" href="/ro/news/8fc8662f4c068a9e/18-proiecte-ale-diasporei-vor-fi-finantate-in-cadrul-programului-guvernamental-de-granturi-tematice-diaspora-engagement-hub.html">18 proiecte ale diasporei vor fi finanțate în cadrul Programului guvernamental de granturi tematice Diaspora Engagement Hub</a></h3>
					</div>
					<div class="article-description margin-top-10">
						 În rezultatul desfășurării concursului de evaluare a proiectelor depuse în cadrul Programului guvernamental de granturi tematice DIASPORA ENGAGEMENT HUB...
					</div>
				</div>
			</div>
        </div>
              			<div class="col-md-6">
					<div class="article card vertical">
				<div class="article-image">
					<a class="" title="" href="/ro/news/89656a209894daec/diaspora-indignata-de-recenta-decizie-a-cec-de-a-respinge-inregistrarea-grupului-de-initiativa-anti-mixt.html">
						<img src="http://static.cdn.jurnaltv.md/superdesk/20180328170316/276311fc-0969-4b53-82e2-c20134ed5160.jpg" class="img-responsive" />
					</a>
					<div class="card-meta-box">
						<span class="label label-default label-meta"><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 13.03.2018 <i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 15:00</span>
					</div>
				</div>
				<div class="card-info">
					<div class="article-title">
						<h3><a class="" title="" href="/ro/news/89656a209894daec/diaspora-indignata-de-recenta-decizie-a-cec-de-a-respinge-inregistrarea-grupului-de-initiativa-anti-mixt.html">Diaspora, indignată de recenta decizie a CEC de a respinge înregistrarea grupului de iniţiativă anti-mixt</a></h3>
					</div>
					<div class="article-description margin-top-10">
						Mai mulţi moldoveni stabiliţi în străinătate se arată indignaţi de recenta decizie a Comisiei Electorale Centrale de a respinge înregistrarea grupului...
					</div>
				</div>
			</div>
        </div>
              </div>

      <div class="row margin-top-15">
        <div class="col-md-12">
        				<div class="media article card horizontal">
				<div class="media-left">
					<a href="/ro/news/afce033359b9484c/brd-a-oferit-diplome-de-recunostinta-artistilor-din-trupa-alex-calancea-band.html">
						<div style="width: 170px; height: 96px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/20180404150436/f565f929-16e4-4c0c-b295-06a108750b31.jpg'); background-size: contain;"></div>
					</a>
				</div>
				<div class="media-body">
					<h4 class="media-heading"><a href="/ro/news/afce033359b9484c/brd-a-oferit-diplome-de-recunostinta-artistilor-din-trupa-alex-calancea-band.html">BRD a oferit diplome de recunoștință artiștilor din trupa Alex Calancea Band</a></h4>
										<div class="media-meta">
						<ul class="list-inline">
							<li><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 04.03.2018</li>
							<li><i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 17:10</li>
						</ul>
					</div>
									</div>
			</div>
						<div class="infeed-ad home-category">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-hb-19+4c-ah+cf"
     data-ad-client="ca-pub-5261735501233376"
     data-ad-slot="3686082193"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		 	</div>
									<div class="media article card horizontal">
				<div class="media-left">
					<a href="/ro/news/35afd0741965d841/o-moldoveanca-din-diaspora-desemnata-de-unicef-cel-mai-bun-voluntar-al-anului-2014.html">
						<div style="width: 170px; height: 96px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/20180329120336/dbe6e797-b3f6-440a-8c06-63ce62135fcd.jpg'); background-size: contain;"></div>
					</a>
				</div>
				<div class="media-body">
					<h4 class="media-heading"><a href="/ro/news/35afd0741965d841/o-moldoveanca-din-diaspora-desemnata-de-unicef-cel-mai-bun-voluntar-al-anului-2014.html">O moldoveancă din diasporă, desemnată de UNICEF cel mai bun voluntar al anului 2014</a></h4>
										<div class="media-meta">
						<ul class="list-inline">
							<li><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 11.02.2018</li>
							<li><i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 11:00</li>
						</ul>
					</div>
									</div>
			</div>
									<div class="media article card horizontal">
				<div class="media-left">
					<a href="/ro/news/8ca3f88b7433a8f0/moldovenii-din-diaspora-s-au-mobilizat-pentru-a-ajuta-o-mama-care-creste-singura-trei-copii.html">
						<div style="width: 170px; height: 96px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/20180328170328/e2b1ef40-9203-49b8-b636-bf4e61404ae0.png'); background-size: contain;"></div>
					</a>
				</div>
				<div class="media-body">
					<h4 class="media-heading"><a href="/ro/news/8ca3f88b7433a8f0/moldovenii-din-diaspora-s-au-mobilizat-pentru-a-ajuta-o-mama-care-creste-singura-trei-copii.html">Moldovenii din diasporă s-au mobilizat pentru a ajuta o mamă care creşte singură trei copii</a></h4>
										<div class="media-meta">
						<ul class="list-inline">
							<li><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 08.01.2018</li>
							<li><i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 11:30</li>
						</ul>
					</div>
									</div>
			</div>
						
        </div>
      </div>

    </div>
  </div>
</div>

<div class="container-fluid bg-gri-header">
  <div class="container">
    <div class="row margin-top-15">
      <div class="col-md-12">
        <div class="ads-block">
          <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
          <!-- JMD_Desk_Home_Billboard_3_970x250 -->
          <ins class="adsbygoogle"
               style="display:inline-block;width:970px;height:250px"
               data-ad-client="ca-pub-5261735501233376"
               data-ad-slot="7282245100"></ins>
          <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
          </script>
        </div>

      </div>
    </div>
  </div>
</div>

<div class="container">
  <div class="row margin-top-15">
    <div class="col-md-6 padding-bottom-15" id="cat-economie-block">
      
      <div class="row">
        <div class="col-md-12">
          <div class="box-title albastru">
            <div class="box-name">
              <a href="/ro/category/economic">Economie</a>
            </div>
          </div>
        </div>
      </div>

            <div class="row margin-top-15">
      	      			<div class="col-md-6 colCard">
					<div class="article card vertical">
				<div class="article-image">
					<a class="" title="" href="/ro/news/0a4231fe2490187e/ue-principalul-partener-comercial-al-republicii-moldova-grafic.html">
						<img src="http://static.cdn.jurnaltv.md/superdesk/20180410130440/a7eea557-440b-45ee-9e7e-e141cfc8263e.jpg" class="img-responsive" />
					</a>
					<div class="card-meta-box">
						<span class="label label-default label-meta"><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 10.04.2018 <i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 13:45</span>
					</div>
				</div>
				<div class="card-info">
					<div class="article-title">
						<h3><a class="" title="" href="/ro/news/0a4231fe2490187e/ue-principalul-partener-comercial-al-republicii-moldova-grafic.html">UE, principalul partener comercial al Republicii Moldova // GRAFIC</a></h3>
					</div>
					<div class="article-description margin-top-10">
						Republica Moldova a exportat mărfuri în valoare de peste 436 de milioane de dolari SUA în primele două luni din acest an, în creștere cu 38 la sută față...
					</div>
				</div>
			</div>
        </div>
              			<div class="col-md-6">
					<div class="article card vertical">
				<div class="article-image">
					<a class="" title="" href="/ro/news/3ef894be27b4bb2b/jaful-bancar-in-revista-britanica-the-banker-sef-berd-e-deprimant-ca-a-fost-nevoie-de-un-colaps-pentru-luarea-masurilor.html">
						<img src="http://static.cdn.jurnaltv.md/superdesk/20180410120444/983411b5-6c5d-4e8f-84a6-2122fc2ea963.jpg" class="img-responsive" />
					</a>
					<div class="card-meta-box">
						<span class="label label-default label-meta"><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 10.04.2018 <i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 13:09</span>
					</div>
				</div>
				<div class="card-info">
					<div class="article-title">
						<h3><a class="" title="" href="/ro/news/3ef894be27b4bb2b/jaful-bancar-in-revista-britanica-the-banker-sef-berd-e-deprimant-ca-a-fost-nevoie-de-un-colaps-pentru-luarea-masurilor.html">Jaful bancar, în revista britanică „The Banker”; Șef BERD: E deprimant că a fost nevoie de un colaps pentru luarea măsurilor</a></h3>
					</div>
					<div class="article-description margin-top-10">
						După o perioadă tulburătoare plină de acuzații de fraudă și măsuri de urgență, băncile din Republica Moldova se confruntă cu o întoarcere lentă la creștere...
					</div>
				</div>
			</div>
        </div>
              </div>

      <div class="row margin-top-15">
        <div class="col-md-12">
        				<div class="media article card horizontal">
				<div class="media-left">
					<a href="/ro/news/d4ebec80c92ddbc2/salariile-angajatilor-din-institutiile-medicale-indexate-cu-peste-4-la-suta.html">
						<div style="width: 170px; height: 96px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/20180404160432/48e7bbb9-5665-43e7-857b-422fc1709f3f.jpg'); background-size: contain;"></div>
					</a>
				</div>
				<div class="media-body">
					<h4 class="media-heading"><a href="/ro/news/d4ebec80c92ddbc2/salariile-angajatilor-din-institutiile-medicale-indexate-cu-peste-4-la-suta.html">Salariile angajaţilor din instituţiile medicale, indexate cu peste 4 la sută</a></h4>
										<div class="media-meta">
						<ul class="list-inline">
							<li><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 04.04.2018</li>
							<li><i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 17:04</li>
						</ul>
					</div>
									</div>
			</div>
						<div class="infeed-ad home-category">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-hb-1e+54-az+av"
     data-ad-client="ca-pub-5261735501233376"
     data-ad-slot="7210394238"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		 	</div>
									<div class="media article card horizontal">
				<div class="media-left">
					<a href="/ro/news/c5cf596c5fe1e850/actiunile-amazon-continua-sa-scada.html">
						<div style="width: 170px; height: 96px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/2018040312040/8f92f7af-42da-4c3e-b6f4-d2093baac340.jpg'); background-size: contain;"></div>
					</a>
				</div>
				<div class="media-body">
					<h4 class="media-heading"><a href="/ro/news/c5cf596c5fe1e850/actiunile-amazon-continua-sa-scada.html">Acţiunile Amazon continuă să scadă</a></h4>
										<div class="media-meta">
						<ul class="list-inline">
							<li><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 03.04.2018</li>
							<li><i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 12:05</li>
						</ul>
					</div>
									</div>
			</div>
									<div class="media article card horizontal">
				<div class="media-left">
					<a href="/ro/news/5bd59a0a70031b5c/veaceslav-negruta-despre-cati-bani-au-fost-recuperati-din-miliardele-furate-zero.html">
						<div style="width: 170px; height: 96px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/20180402180412/cb9939f8-c474-4110-bce9-f82c206e2422.jpg'); background-size: contain;"></div>
					</a>
				</div>
				<div class="media-body">
					<h4 class="media-heading"><a href="/ro/news/5bd59a0a70031b5c/veaceslav-negruta-despre-cati-bani-au-fost-recuperati-din-miliardele-furate-zero.html">Veaceslav Negruţa, despre câţi bani au fost recuperaţi din miliardele furate: „Zero!”</a></h4>
										<div class="media-meta">
						<ul class="list-inline">
							<li><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 02.04.2018</li>
							<li><i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 18:16</li>
						</ul>
					</div>
									</div>
			</div>
						
        </div>
      </div>
      
    </div>
    <div class="col-md-6 padding-bottom-15" id="cat-stiinta-block">
      
      <div class="row">
        <div class="col-md-12">
          <div class="box-title albastru">
            <div class="box-name">
              <a href="/ro/category/it-stiinta">IT & Ştiinţă</a>
            </div>
          </div>
        </div>
      </div>

            <div class="row margin-top-15">
      	      			<div class="col-md-6 colCard">
					<div class="article card vertical">
				<div class="article-image">
					<a class="" title="" href="/ro/news/355f2376cde678b4/cum-se-schimba-soarele-in-timpul-unui-ciclu-de-22-de-ani.html">
						<img src="http://static.cdn.jurnaltv.md/superdesk/2018041012048/3dde3067-3938-489c-b4a9-a9c0a203f54c.jpg" class="img-responsive" />
					</a>
					<div class="card-meta-box">
						<span class="label label-default label-meta"><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 10.04.2018 <i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 12:10</span>
					</div>
				</div>
				<div class="card-info">
					<div class="article-title">
						<h3><a class="" title="" href="/ro/news/355f2376cde678b4/cum-se-schimba-soarele-in-timpul-unui-ciclu-de-22-de-ani.html">Cum se schimbă Soarele în timpul unui ciclu de 22 de ani</a></h3>
					</div>
					<div class="article-description margin-top-10">
						Dintre miliardele de stele din Calea Lactee, una singură ce orbitează nucleul galaxiei la o distanţă de 25.000 de ani lumină afectează zi de zi Pământul....
					</div>
				</div>
			</div>
        </div>
              			<div class="col-md-6">
					<div class="article card vertical">
				<div class="article-image">
					<a class="" title="" href="/ro/news/0d7128d1bc91db1a/mark-zuckerberg-da-asigurari-ca-este-in-continuare-persoana-potrivita-la-conducerea-facebook.html">
						<img src="http://static.cdn.jurnaltv.md/superdesk/2018040515048/f97493a5-835b-469c-b627-c293fcd670fd.jpg" class="img-responsive" />
					</a>
					<div class="card-meta-box">
						<span class="label label-default label-meta"><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 05.04.2018 <i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 15:12</span>
					</div>
				</div>
				<div class="card-info">
					<div class="article-title">
						<h3><a class="" title="" href="/ro/news/0d7128d1bc91db1a/mark-zuckerberg-da-asigurari-ca-este-in-continuare-persoana-potrivita-la-conducerea-facebook.html">Mark Zuckerberg dă asigurări că este în continuare persoana potrivită la conducerea Facebook</a></h3>
					</div>
					<div class="article-description margin-top-10">
						CEO-ul Facebook Mark Zuckerberg, împotmolit în scandalul răsunător cu privire la datele personale ale utilizatorilor reţelei de socializare, a dat asigurări...
					</div>
				</div>
			</div>
        </div>
              </div>

      <div class="row margin-top-15">
        <div class="col-md-12">
        				<div class="media article card horizontal">
				<div class="media-left">
					<a href="/ro/news/127d28d5a6f32b47/nasa-a-anuntat-cand-exista-riscul-ca-pamantul-sa-fie-lovit-de-un-asteroid.html">
						<div style="width: 170px; height: 96px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/20180328140336/40fc5d8e-8ff0-4622-b61a-eede97be226a.jpg'); background-size: contain;"></div>
					</a>
				</div>
				<div class="media-body">
					<h4 class="media-heading"><a href="/ro/news/127d28d5a6f32b47/nasa-a-anuntat-cand-exista-riscul-ca-pamantul-sa-fie-lovit-de-un-asteroid.html">NASA a anunţat când există riscul ca Pământul să fie lovit de un asteroid</a></h4>
										<div class="media-meta">
						<ul class="list-inline">
							<li><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 28.03.2018</li>
							<li><i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 14:38</li>
						</ul>
					</div>
									</div>
			</div>
						<div class="infeed-ad home-category">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-hb-18+4f-ae+bx"
     data-ad-client="ca-pub-5261735501233376"
     data-ad-slot="2311143542"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		 	</div>
									<div class="media article card horizontal">
				<div class="media-left">
					<a href="/ro/news/9ce684430f8fc817/scandalul-cambridge-analytica-cum-isi-prezinta-scuzele-mark-zuckerberg-in-ziarele-britanice-si-americane.html">
						<div style="width: 170px; height: 96px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/20180328140332/ebf8f579-5f67-48f1-9809-39b3e1238570.jpg'); background-size: contain;"></div>
					</a>
				</div>
				<div class="media-body">
					<h4 class="media-heading"><a href="/ro/news/9ce684430f8fc817/scandalul-cambridge-analytica-cum-isi-prezinta-scuzele-mark-zuckerberg-in-ziarele-britanice-si-americane.html">Scandalul Cambridge Analytica: Cum îşi prezintă scuzele Mark Zuckerberg în ziarele britanice şi americane</a></h4>
										<div class="media-meta">
						<ul class="list-inline">
							<li><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 28.03.2018</li>
							<li><i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 14:35</li>
						</ul>
					</div>
									</div>
			</div>
									<div class="media article card horizontal">
				<div class="media-left">
					<a href="/ro/news/490fc92b7966797d/fragmente-dintr-o-statie-spatiala-chineza-ar-urma-sa-cada-pe-terra.html">
						<div style="width: 170px; height: 96px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/20180328140328/f2a8f76d-daf5-494f-8171-f5eb789b0364.jpg'); background-size: contain;"></div>
					</a>
				</div>
				<div class="media-body">
					<h4 class="media-heading"><a href="/ro/news/490fc92b7966797d/fragmente-dintr-o-statie-spatiala-chineza-ar-urma-sa-cada-pe-terra.html">Fragmente dintr-o staţie spaţială chineză ar urma să cadă pe Terra</a></h4>
										<div class="media-meta">
						<ul class="list-inline">
							<li><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 28.03.2018</li>
							<li><i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 14:31</li>
						</ul>
					</div>
									</div>
			</div>
						
        </div>
      </div>

    </div>
  </div>
</div>

<div class="container-fluid bg-gri-header">
  <div class="container">
    <div class="row margin-top-15" id="foto-block">
      <div class="col-md-12">
        
        <div class="row">
          <div class="col-md-12">
            <div class="box-title jmd">
              <div class="box-name">
                Fotoreportaje
              </div>
            </div>
          </div>
        </div>

        		<div class="row margin-top-15 padding-bottom-15">
									<div class="col-md-3">
							<div class="article">
					<div class="article-image">
						<img src="http://static.cdn.jurnaltv.md/superdesk/20180405110412/371efab3-a2c9-49f6-9239-72b7f426926e.jpg" class="img-responsive" />
					</div>
					<div class="article-title">
						<h3><a class="" title="" href="/ro/news/4dae8ca9d0bb2817/un-microbuz-de-ruta-implicat-intr-un-accident-grav-pe-traseul-anenii-noi-chisinau-un-om-a-murit-iar-20-au-fost-raniti.html">Un microbuz de rută, implicat într-un accident grav pe traseul Anenii Noi-Chişinău; Un om a murit, iar 20 au fost răniţi</a></h3>
					</div>
				</div>
			</div>
									<div class="col-md-3">
							<div class="article">
					<div class="article-image">
						<img src="http://static.cdn.jurnaltv.md/superdesk/20180404120452/8b3ee530-34fb-4a81-a920-70a6165b1ecb.jpg" class="img-responsive" />
					</div>
					<div class="article-title">
						<h3><a class="" title="" href="/ro/news/0161d79e56c12836/proiectul-internet-fara-griji-a-fost-lansat-cu-succes.html">Proiectul internet fără griji a fost lansat cu succes</a></h3>
					</div>
				</div>
			</div>
									<div class="col-md-3">
							<div class="article">
					<div class="article-image">
						<img src="http://static.cdn.jurnaltv.md/superdesk/20180402150420/a9eeb8aa-a3c3-4303-bdbe-0f6d1e345800.jpg" class="img-responsive" />
					</div>
					<div class="article-title">
						<h3><a class="" title="" href="/ro/news/0780c358f1b1eb3e/protest-la-curtea-de-apel-in-sustinerea-primarului-comunei-ghelauza-nicoleta-malai.html">Protest la Curtea de Apel în susţinerea primarului comunei Ghelăuza, Nicoleta Malai</a></h3>
					</div>
				</div>
			</div>
									<div class="col-md-3">
							<div class="article">
					<div class="article-image">
						<img src="http://static.cdn.jurnaltv.md/superdesk/20180329150328/9c51785d-868f-4573-9f04-d1986b43a111.jpg" class="img-responsive" />
					</div>
					<div class="article-title">
						<h3><a class="" title="" href="/ro/news/1880760f8b4a7883/festivalul-pofta-mare-chisinau-2017-echipa-jurnal-tv-a-stabilit-un-nou-record-gastronomic.html">Festivalul „Poftă Mare, Chişinău!” 2017: Echipa Jurnal TV a stabilit un nou record gastronomic</a></h3>
					</div>
				</div>
			</div>
					</div>
      </div>
    </div>
  </div>
</div>
<div class="container">
  <div class="row margin-top-15">
    <div class="col-md-6 padding-bottom-15" id="cat-cultura-block">
      
      <div class="row">
        <div class="col-md-12">
          <div class="box-title albastru">
            <div class="box-name">
              <a href="/ro/category/cultura-divertisment">Cultură & Divertisment</a>
            </div>
          </div>
        </div>
      </div>

            <div class="row margin-top-15">
      	      			<div class="col-md-6 colCard">
					<div class="article card vertical">
				<div class="article-image">
					<a class="" title="" href="/ro/news/6c7e5a45d29dbb7a/saptamana-patimilor-ce-trebuie-sa-stii-din-istoria-si-religia-crestina.html">
						<img src="http://static.cdn.jurnaltv.md/superdesk/2018040417040/888d33c7-47df-4fe3-91f7-bbad1fe103da.jpg" class="img-responsive" />
					</a>
					<div class="card-meta-box">
						<span class="label label-default label-meta"><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 04.04.2018 <i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 17:30</span>
					</div>
				</div>
				<div class="card-info">
					<div class="article-title">
						<h3><a class="" title="" href="/ro/news/6c7e5a45d29dbb7a/saptamana-patimilor-ce-trebuie-sa-stii-din-istoria-si-religia-crestina.html">Săptămâna Patimilor: Ce trebuie să ştii din istoria şi religia creştină</a></h3>
					</div>
					<div class="article-description margin-top-10">
						 Patimile lui Hristos (numite şi Săptămâna Patimilor sau Săptămâna Mare) reprezintă relatările care cuprind arestarea, judecata şi suferinţa lui Iisus...
					</div>
				</div>
			</div>
        </div>
              			<div class="col-md-6">
					<div class="article card vertical">
				<div class="article-image">
					<a class="" title="" href="/ro/news/ad9469bafc6ba858/pacalelile-de-1-aprilie-traditii-si-obiceiuri-din-toata-lumea.html">
						<img src="http://static.cdn.jurnaltv.md/superdesk/20180404160436/fa06e3c1-b216-422e-8898-c9fa58f57048.jpg" class="img-responsive" />
					</a>
					<div class="card-meta-box">
						<span class="label label-default label-meta"><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 04.04.2018 <i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 16:36</span>
					</div>
				</div>
				<div class="card-info">
					<div class="article-title">
						<h3><a class="" title="" href="/ro/news/ad9469bafc6ba858/pacalelile-de-1-aprilie-traditii-si-obiceiuri-din-toata-lumea.html">Păcălelile de 1 Aprilie: Tradiţii şi obiceiuri din toată lumea</a></h3>
					</div>
					<div class="article-description margin-top-10">
						 Cea mai veche referire la Ziua Păcălelilor datează din 1539, obiceiul, încă apreciat şi marcat anual, fiind un prilej ca oamenii să le facă surprize mai...
					</div>
				</div>
			</div>
        </div>
              </div>

      <div class="row margin-top-15">
        <div class="col-md-12">
        				<div class="media article card horizontal">
				<div class="media-left">
					<a href="/ro/news/9a21f22152b66895/florii-ce-nume-de-flori-sunt-sarbatorite-in-duminica-floriilor.html">
						<div style="width: 170px; height: 96px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/20180404160428/f98da47a-508b-4f30-b221-b7cf51947bd8.jpg'); background-size: contain;"></div>
					</a>
				</div>
				<div class="media-body">
					<h4 class="media-heading"><a href="/ro/news/9a21f22152b66895/florii-ce-nume-de-flori-sunt-sarbatorite-in-duminica-floriilor.html">Florii: Ce nume de flori sunt sărbătorite în Duminica Floriilor</a></h4>
										<div class="media-meta">
						<ul class="list-inline">
							<li><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 04.04.2018</li>
							<li><i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 16:30</li>
						</ul>
					</div>
									</div>
			</div>
						<div class="infeed-ad home-category">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-hb-13+3r-av+ev"
     data-ad-client="ca-pub-5261735501233376"
     data-ad-slot="9942221559"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		 	</div>
									<div class="media article card horizontal">
				<div class="media-left">
					<a href="/ro/news/770193fd6365587f/celebrul-actor-scenarist-si-regizor-dumitru-fusu-ar-fi-implinit-in-acest-an-80-de-ani.html">
						<div style="width: 170px; height: 96px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/2018040416040/7529f9a9-ff37-4fa0-a176-1b3be81ef9c3.jpg'); background-size: contain;"></div>
					</a>
				</div>
				<div class="media-body">
					<h4 class="media-heading"><a href="/ro/news/770193fd6365587f/celebrul-actor-scenarist-si-regizor-dumitru-fusu-ar-fi-implinit-in-acest-an-80-de-ani.html">Celebrul actor, scenarist şi regizor Dumitru Fusu ar fi împlinit în acest an 80 de ani</a></h4>
										<div class="media-meta">
						<ul class="list-inline">
							<li><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 03.04.2018</li>
							<li><i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 17:15</li>
						</ul>
					</div>
									</div>
			</div>
									<div class="media article card horizontal">
				<div class="media-left">
					<a href="/ro/news/b9f37935a15dfa75/telefilm-atelier-oportunitati-de-finantare-a-unui-proiect-si-ce-se-intampla-in-spatele-ecranului-cursul-productie.html">
						<div style="width: 170px; height: 96px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/20180402170452/9d0d77f9-98f2-4b65-925a-1b5b345c7fda.jpg'); background-size: contain;"></div>
					</a>
				</div>
				<div class="media-body">
					<h4 class="media-heading"><a href="/ro/news/b9f37935a15dfa75/telefilm-atelier-oportunitati-de-finantare-a-unui-proiect-si-ce-se-intampla-in-spatele-ecranului-cursul-productie.html">Telefilm Atelier: Oportunităţi de finanţare a unui proiect şi ce se întâmplă în spatele ecranului // Cursul Producţie</a></h4>
										<div class="media-meta">
						<ul class="list-inline">
							<li><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 02.04.2018</li>
							<li><i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 18:07</li>
						</ul>
					</div>
									</div>
			</div>
						
        </div>
      </div>

    </div>
    <div class="col-md-6 padding-bottom-15" id="cat-apropo-block">
      
      <div class="row">
        <div class="col-md-12">
          <div class="box-title albastru">
            <div class="box-name">
              <a href="/ro/category/apropo">Apropo Magazin</a>
            </div>
          </div>
        </div>
      </div>

            <div class="row margin-top-15">
      	      			<div class="col-md-6 colCard">
					<div class="article card vertical">
				<div class="article-image">
					<a class="" title="" href="/ro/news/3ebe053d817b5b02/bucataria-unui-local-din-centrul-capitalei-cuprinsa-de-fum-pompierii-au-intervenit-in-forta.html">
						<img src="http://static.cdn.jurnaltv.md/superdesk/2018040414048/906ab76e-b77f-46b1-85bf-de77564cdfb6.jpg" class="img-responsive" />
					</a>
					<div class="card-meta-box">
						<span class="label label-default label-meta"><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 04.04.2018 <i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 17:22</span>
					</div>
				</div>
				<div class="card-info">
					<div class="article-title">
						<h3><a class="" title="" href="/ro/news/3ebe053d817b5b02/bucataria-unui-local-din-centrul-capitalei-cuprinsa-de-fum-pompierii-au-intervenit-in-forta.html">Bucătăria unui local din centrul capitalei, cuprinsă de fum; Pompierii au intervenit în forţă</a></h3>
					</div>
					<div class="article-description margin-top-10">
						Bucătăria unui local din centrul capitalei a fost cuprinsă de un fum dens după ce a ars grăsimea din hota bucătăriei. 
					</div>
				</div>
			</div>
        </div>
              			<div class="col-md-6">
					<div class="article card vertical">
				<div class="article-image">
					<a class="" title="" href="/ro/news/9adab64aa2dde81d/basarabeanul-marian-furnica-balerin-la-opera-de-stat-din-viena.html">
						<img src="http://static.cdn.jurnaltv.md/superdesk/20180328160336/742ba191-2b06-4b76-be5d-ce7018bb82b3.jpg" class="img-responsive" />
					</a>
					<div class="card-meta-box">
						<span class="label label-default label-meta"><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 23.02.2018 <i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 15:32</span>
					</div>
				</div>
				<div class="card-info">
					<div class="article-title">
						<h3><a class="" title="" href="/ro/news/9adab64aa2dde81d/basarabeanul-marian-furnica-balerin-la-opera-de-stat-din-viena.html">Basarabeanul Marian Furnică, balerin la Opera de Stat din Viena</a></h3>
					</div>
					<div class="article-description margin-top-10">
						Marian Furnică (23 de ani) e balerin la Opera de Stat din Viena. A moştenit talentul pentru dans de la bunicul său, regretatul Ion Furnică, Artist emerit...
					</div>
				</div>
			</div>
        </div>
              </div>

      <div class="row margin-top-15">
        <div class="col-md-12">
        				<div class="media article card horizontal">
				<div class="media-left">
					<a href="/ro/news/a07b7a7e6f422b95/interviu-exclusiv-cu-patricia-kopatchinskaja-violonista-care-a-luat-un-grammy.html">
						<div style="width: 170px; height: 96px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/20180328160328/796487cc-8c19-4f65-a1bb-67ac4bcbc3d8.jpg'); background-size: contain;"></div>
					</a>
				</div>
				<div class="media-body">
					<h4 class="media-heading"><a href="/ro/news/a07b7a7e6f422b95/interviu-exclusiv-cu-patricia-kopatchinskaja-violonista-care-a-luat-un-grammy.html">INTERVIU EXCLUSIV cu Patricia Kopatchinskaja, violonista care a luat un Grammy</a></h4>
										<div class="media-meta">
						<ul class="list-inline">
							<li><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 02.02.2018</li>
							<li><i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 13:12</li>
						</ul>
					</div>
									</div>
			</div>
						<div class="infeed-ad home-category">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-hb-1a+4f-ap+cr"
     data-ad-client="ca-pub-5261735501233376"
     data-ad-slot="3614818059"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		 	</div>
									<div class="media article card horizontal">
				<div class="media-left">
					<a href="/ro/news/5016850743d408b5/povestea-basarabeanului-care-in-2017-a-creat-cel-mai-bun-interior-de-restaurant-din-europa.html">
						<div style="width: 170px; height: 96px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/20180328160316/683f409b-15fa-4af5-be5d-a64377ff9442.jpg'); background-size: contain;"></div>
					</a>
				</div>
				<div class="media-body">
					<h4 class="media-heading"><a href="/ro/news/5016850743d408b5/povestea-basarabeanului-care-in-2017-a-creat-cel-mai-bun-interior-de-restaurant-din-europa.html">Povestea basarabeanului care, în 2017, a creat cel mai bun interior de restaurant din Europa</a></h4>
										<div class="media-meta">
						<ul class="list-inline">
							<li><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 29.01.2018</li>
							<li><i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 09:00</li>
						</ul>
					</div>
									</div>
			</div>
									<div class="media article card horizontal">
				<div class="media-left">
					<a href="/ro/news/eeaa7d10660dda74/campionii-anului-2017.html">
						<div style="width: 170px; height: 96px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/2018032816034/0435bfe5-e095-42e8-a249-09d1b089e8b5.jpg'); background-size: contain;"></div>
					</a>
				</div>
				<div class="media-body">
					<h4 class="media-heading"><a href="/ro/news/eeaa7d10660dda74/campionii-anului-2017.html">Campionii anului 2017!</a></h4>
										<div class="media-meta">
						<ul class="list-inline">
							<li><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 10.01.2018</li>
							<li><i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 19:10</li>
						</ul>
					</div>
									</div>
			</div>
						
        </div>
      </div>

    </div>
  </div>
</div>
<div class="container-fluid bg-gri-header">
  <div class="container">
    <div class="row margin-top-15" id="eveniment-block">
      <div class="col-md-12">
        
        <div class="row">
          <div class="col-md-12">
            <div class="box-title jmd">
              <div class="box-name">
                <a href="/ro/category/evenimente">Evenimente culturale</a>
              </div>
            </div>
          </div>
        </div>

        		<div class="row margin-top-15 padding-bottom-15">
									<div class="col-md-3">
							<div class="article">
					<div class="article-image">
						<img src="http://static.cdn.jurnaltv.md/superdesk/20180404150452/da26ed0a-ba2b-4738-9ccd-bc03dfef3ada.jpg" class="img-responsive" />
					</div>
					<div class="article-title">
						<h3><a class="" title="" href="/ro/news/60add878f3caba31/in-capitala-sunt-amenajate-mai-multe-targuri-pascale.html">În capitală sunt amenajate mai multe târguri pascale</a></h3>
					</div>
				</div>
			</div>
									<div class="col-md-3">
							<div class="article">
					<div class="article-image">
						<img src="http://static.cdn.jurnaltv.md/superdesk/2018040416044/57450508-e84f-4deb-ae35-1ad4d960ede2.jpg" class="img-responsive" />
					</div>
					<div class="article-title">
						<h3><a class="" title="" href="/ro/news/25fa29516364c81d/ex-ministrul-de-externe-al-romaniei-teodor-baconschi-si-a-lansat-o-carte-la-chisinau.html">Ex-ministrul de Externe al României Teodor Baconschi şi-a lansat o carte la Chişinău</a></h3>
					</div>
				</div>
			</div>
									<div class="col-md-3">
							<div class="article">
					<div class="article-image">
						<img src="http://static.cdn.jurnaltv.md/superdesk/20180329150328/9c51785d-868f-4573-9f04-d1986b43a111.jpg" class="img-responsive" />
					</div>
					<div class="article-title">
						<h3><a class="" title="" href="/ro/news/1880760f8b4a7883/festivalul-pofta-mare-chisinau-2017-echipa-jurnal-tv-a-stabilit-un-nou-record-gastronomic.html">Festivalul „Poftă Mare, Chişinău!” 2017: Echipa Jurnal TV a stabilit un nou record gastronomic</a></h3>
					</div>
				</div>
			</div>
					</div>
      </div>
    </div>
  </div>
</div>
<div class="container">
  <div class="row margin-top-15">
    <div class="col-md-6 padding-bottom-15" id="cat-sport-block">
      
      <div class="row">
        <div class="col-md-12">
          <div class="box-title albastru">
            <div class="box-name">
              <a href="/ro/category/sport">Sport</a>
            </div>
          </div>
        </div>
      </div>

            <div class="row margin-top-15">
      	      			<div class="col-md-6 colCard">
					<div class="article card vertical">
				<div class="article-image">
					<a class="" title="" href="/ro/news/94863e7e27f4cb39/fernando-torres-se-desparte-de-atletico-madrid.html">
						<img src="http://static.cdn.jurnaltv.md/superdesk/20180410120444/eb2e8833-a2cb-4527-a007-5e1218105935.jpg" class="img-responsive" />
					</a>
					<div class="card-meta-box">
						<span class="label label-default label-meta"><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 10.04.2018 <i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 13:40</span>
					</div>
				</div>
				<div class="card-info">
					<div class="article-title">
						<h3><a class="" title="" href="/ro/news/94863e7e27f4cb39/fernando-torres-se-desparte-de-atletico-madrid.html">Fernando Torres se desparte de Atletico Madrid</a></h3>
					</div>
					<div class="article-description margin-top-10">
						Ajuns la 34 de ani, Fernando Torres a anunţat că va părăsi din această vară clubul unde s-a format ca fotbalist, Atletico Madrid. În ultimul timp, cel...
					</div>
				</div>
			</div>
        </div>
              			<div class="col-md-6">
					<div class="article card vertical">
				<div class="article-image">
					<a class="" title="" href="/ro/news/97ef37dc837698f5/rasturnare-de-situatie-real-a-negociat-cu-o-echipa-dar-s-a-inteles-cu-alta-pentru-transferul-lui-bale.html">
						<img src="http://static.cdn.jurnaltv.md/superdesk/20180410120420/7633056a-7b5e-478e-9a10-aeb6611b44ff.jpg" class="img-responsive" />
					</a>
					<div class="card-meta-box">
						<span class="label label-default label-meta"><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 10.04.2018 <i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 12:24</span>
					</div>
				</div>
				<div class="card-info">
					<div class="article-title">
						<h3><a class="" title="" href="/ro/news/97ef37dc837698f5/rasturnare-de-situatie-real-a-negociat-cu-o-echipa-dar-s-a-inteles-cu-alta-pentru-transferul-lui-bale.html">Răsturnare de situaţie: Real a negociat cu o echipă, dar s-a înţeles cu alta pentru transferul lui Bale</a></h3>
					</div>
					<div class="article-description margin-top-10">
						Gareth Bale (28 de ani) are zilele numărate la Real Madrid. Galezul, care a sosit pe Bernabeu în 2013, nu s-a ridicat la nivelul aşteptărilor şi a intrat...
					</div>
				</div>
			</div>
        </div>
              </div>

      <div class="row margin-top-15">
        <div class="col-md-12">
        				<div class="media article card horizontal">
				<div class="media-left">
					<a href="/ro/news/563fbac52afb2882/video-marquez-penalizat-dupa-incidentul-din-argentina-dar-tot-in-fata-lui-rossi-s-a-clasat.html">
						<div style="width: 170px; height: 96px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/20180410100440/f760f46b-728d-4fcc-b69b-c296f29d40c3.jpg'); background-size: contain;"></div>
					</a>
				</div>
				<div class="media-body">
					<h4 class="media-heading"><a href="/ro/news/563fbac52afb2882/video-marquez-penalizat-dupa-incidentul-din-argentina-dar-tot-in-fata-lui-rossi-s-a-clasat.html">VIDEO Marquez, penalizat după incidentul din Argentina, dar tot în fața lui Rossi s-a clasat</a></h4>
										<div class="media-meta">
						<ul class="list-inline">
							<li><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 10.04.2018</li>
							<li><i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 10:43</li>
						</ul>
					</div>
									</div>
			</div>
						<div class="infeed-ad home-category">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-hb-1e+54-az+av"
     data-ad-client="ca-pub-5261735501233376"
     data-ad-slot="4366940172"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		 	</div>
									<div class="media article card horizontal">
				<div class="media-left">
					<a href="/ro/news/cb682d124c55e867/echipa-lui-epureanu-viseaza-la-primul-titlu-din-istorie.html">
						<div style="width: 170px; height: 96px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/20180410100412/8ca19c56-6013-47bf-accf-85ebdd50909d.jpg'); background-size: contain;"></div>
					</a>
				</div>
				<div class="media-body">
					<h4 class="media-heading"><a href="/ro/news/cb682d124c55e867/echipa-lui-epureanu-viseaza-la-primul-titlu-din-istorie.html">Echipa lui Epureanu visează la primul titlu din istorie</a></h4>
										<div class="media-meta">
						<ul class="list-inline">
							<li><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 10.04.2018</li>
							<li><i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 10:13</li>
						</ul>
					</div>
									</div>
			</div>
									<div class="media article card horizontal">
				<div class="media-left">
					<a href="/ro/news/03998232bbd92ac2/pogba-tot-mai-aproape-de-psg-mourinho-i-a-gasit-deja-inlocuitor.html">
						<div style="width: 170px; height: 96px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/20180410060440/0e1617de-34ac-45b4-92e7-91c3ba9fa4e7.jpg'); background-size: contain;"></div>
					</a>
				</div>
				<div class="media-body">
					<h4 class="media-heading"><a href="/ro/news/03998232bbd92ac2/pogba-tot-mai-aproape-de-psg-mourinho-i-a-gasit-deja-inlocuitor.html">Pogba, tot mai aproape de PSG: Mourinho i-a găsit deja înlocuitor</a></h4>
										<div class="media-meta">
						<ul class="list-inline">
							<li><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 10.04.2018</li>
							<li><i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 08:15</li>
						</ul>
					</div>
									</div>
			</div>
						
        </div>
      </div>

    </div>
    <div class="col-md-6 padding-bottom-15" id="cat-auto-block">
      
      <div class="row">
        <div class="col-md-12">
          <div class="box-title albastru">
            <div class="box-name">
              <a href="/ro/category/auto">Auto</a>
            </div>
          </div>
        </div>
      </div>

            <div class="row margin-top-15">
      	      			<div class="col-md-6 colCard">
					<div class="article card vertical">
				<div class="article-image">
					<a class="" title="" href="/ro/news/653c4e68db8f89ae/cum-timp-de-7-ani-se-va-incerca-reducerea-numarului-de-masini-in-tel-aviv.html">
						<img src="http://static.cdn.jurnaltv.md/superdesk/20180404160420/3743bf01-5b64-44e7-9b22-3e14d8696f78.jpg" class="img-responsive" />
					</a>
					<div class="card-meta-box">
						<span class="label label-default label-meta"><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 04.04.2018 <i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 16:20</span>
					</div>
				</div>
				<div class="card-info">
					<div class="article-title">
						<h3><a class="" title="" href="/ro/news/653c4e68db8f89ae/cum-timp-de-7-ani-se-va-incerca-reducerea-numarului-de-masini-in-tel-aviv.html">Cum timp de 7 ani se va încerca reducerea numărului de maşini în Tel Aviv</a></h3>
					</div>
					<div class="article-description margin-top-10">
						În Israel, statul care este semnificativ mai mic decât Republica Moldova, a început înregistrarea într-un proiect în care șoferii pot obține o sumă de...
					</div>
				</div>
			</div>
        </div>
              			<div class="col-md-6">
					<div class="article card vertical">
				<div class="article-image">
					<a class="" title="" href="/ro/news/2925d778a3eb5bf3/nissan-vrea-sa-cumpere-participatia-statului-francez-in-grupul-auto-renault.html">
						<img src="http://static.cdn.jurnaltv.md/superdesk/20180328150352/c5222f8f-b168-4c25-b0c6-b6e265ede7f1.jpg" class="img-responsive" />
					</a>
					<div class="card-meta-box">
						<span class="label label-default label-meta"><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 09.03.2018 <i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 17:35</span>
					</div>
				</div>
				<div class="card-info">
					<div class="article-title">
						<h3><a class="" title="" href="/ro/news/2925d778a3eb5bf3/nissan-vrea-sa-cumpere-participatia-statului-francez-in-grupul-auto-renault.html">Nissan vrea să cumpere participaţia statului francez în grupul auto Renault</a></h3>
					</div>
					<div class="article-description margin-top-10">
						Companiile Renault şi Nissan au iniţiat discuţii pentru consolidarea alianţei, producătorul auto japonez având obiectivul de a cumpăra partea de 15% din...
					</div>
				</div>
			</div>
        </div>
              </div>

      <div class="row margin-top-15">
        <div class="col-md-12">
        				<div class="media article card horizontal">
				<div class="media-left">
					<a href="/ro/news/dd21d83f0f1dc8c3/socul-provocat-de-brexit-incepe-sa-afecteze-industria-auto-din-marea-britanie.html">
						<div style="width: 170px; height: 96px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/20180328150344/3c41d764-65be-48e5-beb2-87be081117a1.jpg'); background-size: contain;"></div>
					</a>
				</div>
				<div class="media-body">
					<h4 class="media-heading"><a href="/ro/news/dd21d83f0f1dc8c3/socul-provocat-de-brexit-incepe-sa-afecteze-industria-auto-din-marea-britanie.html">Şocul provocat de Brexit începe să afecteze industria auto din Marea Britanie</a></h4>
										<div class="media-meta">
						<ul class="list-inline">
							<li><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 18.02.2018</li>
							<li><i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 13:12</li>
						</ul>
					</div>
									</div>
			</div>
						<div class="infeed-ad home-category">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-hb-1e+51-ak+ai"
     data-ad-client="ca-pub-5261735501233376"
     data-ad-slot="4883613795"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		 	</div>
									<div class="media article card horizontal">
				<div class="media-left">
					<a href="/ro/news/b82cd614488fd855/china-ramane-cea-mai-mare-piata-auto-din-lume-pentru-al-noualea-an-consecutiv.html">
						<div style="width: 170px; height: 96px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/20180328150348/b800f3e1-556a-448c-a78b-efd8b71a20c7.jpg'); background-size: contain;"></div>
					</a>
				</div>
				<div class="media-body">
					<h4 class="media-heading"><a href="/ro/news/b82cd614488fd855/china-ramane-cea-mai-mare-piata-auto-din-lume-pentru-al-noualea-an-consecutiv.html">China rămâne cea mai mare piaţă auto din lume, pentru al nouălea an consecutiv</a></h4>
										<div class="media-meta">
						<ul class="list-inline">
							<li><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 22.01.2018</li>
							<li><i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 09:00</li>
						</ul>
					</div>
									</div>
			</div>
									<div class="media article card horizontal">
				<div class="media-left">
					<a href="/ro/news/0d7e5f9d9d73f93e/volkswagen-isi-mentine-titlul-de-cel-mai-mare-producator-auto-in-2017-depasind-toyota.html">
						<div style="width: 170px; height: 96px; background-image:url('http://static.cdn.jurnaltv.md/superdesk/20180328150340/80454321-b753-4f48-bccf-c2716cae43c5.jpg'); background-size: contain;"></div>
					</a>
				</div>
				<div class="media-body">
					<h4 class="media-heading"><a href="/ro/news/0d7e5f9d9d73f93e/volkswagen-isi-mentine-titlul-de-cel-mai-mare-producator-auto-in-2017-depasind-toyota.html">Volkswagen îşi menţine titlul de cel mai mare producător auto în 2017, depăşind Toyota</a></h4>
										<div class="media-meta">
						<ul class="list-inline">
							<li><i class="fa fa-calendar-check-o fa-fw" aria-hidden="true"></i> 09.01.2018</li>
							<li><i class="fa fa-clock-o fa-fw" aria-hidden="true"></i> 11:00</li>
						</ul>
					</div>
									</div>
			</div>
						
        </div>
      </div>

    </div>
  </div>
</div>

    <div id="footer" class="bg-gri-header margin-top-15" >
	<div class="container-fluid bg-gri-header shadow-top-bottom">
	  <div class="container">
	    <div class="row" id="footer-bar">
	      <div class="col-md-12">

	        <div class="row margin-top-10 margin-bottom-10">
	          <div class="col-md-8">
	            <div id="folow_us_bottom">
	              Urmărește-ne pe:  
	              <a href="https://www.facebook.com/jurnalmd/" target="_blank" class=""><span class="fa fa-fw fa-facebook"></span></a>
	              <a href="https://twitter.com/jurnalmd" target="_blank" class=""><span class="fa fa-fw fa-twitter"></span></a>
	              <a href="https://plus.google.com/104377396503888396130/posts" target="_blank" class=""><span class="fa fa-fw fa-google-plus"></span></a>
	              <a href="http://beta.jurnal.md/ro/rss/all" class=""><span class="fa fa-fw fa-rss"></span></a>
	            </div>
	          </div>
	          <div class="col-md-4">
	            	          </div>
	        </div>

	      </div>
	    </div>
	  </div>
	</div>

	<div class="container-fluid bg-gri-header margin-top-15">
	  <div class="container">
	    <div class="row" id="footer-nav">
	      <div class="col-md-12">

	        <div class="row">
	          <div class="col-md-4 bottom-column">
	            <ul class="list-unstyled">
	              <li><a href="http://www.jurnaltv.md" target="_blank" class="">Jurnaltv.md</a></li>
	              <li><a href="http://www.jc.md" target="_blank" class="">Jurnal de Chişinău</a></li>
	              <li><a href="http://jurnalfm.md" target="_blank" class="">Jurnal FM</a></li>
	              <li><a href="http://apropomagazin.md" target="_blank" class="">Apropo Magazin</a></li>
	              <li><a href="http://www.eco.md" target="_blank" class="">Economist</a></li>
	            </ul>
	          </div>
	          <div class="col-md-4 bottom-column">
	            <ul class="list-unstyled">
	              <li><a href="http://beta.jurnal.md/ro/page/ultima-ora" class="">Ultimele noutăţi</a></li>
	              	              <li><a href="http://beta.jurnal.md/ro/page/live" class="">Live</a></li>
	              <li><a href="http://beta.jurnal.md/ro/page/meteo" class="">Meteo</a></li>
	              <li><a href="http://beta.jurnal.md/ro/category/horoscop" class="">Horoscop</a></li>
	            </ul>
	          </div>
	          <div class="col-md-4 bottom-column">
	            <ul class="list-unstyled">
	              <li><a href="http://beta.jurnal.md/ro/page/contact" class="">Contact</a></li>
	              <li><a href="http://beta.jurnal.md/ro/page/parametri" class="">Parametri de recepţie</a></li>
	              <li><a href="http://beta.jurnal.md/ro/page/regulament" class="">Regulament</a></li>
	              <li><a href="http://beta.jurnal.md/ro/page/transparenta" class="">Transparenţa proprieţii</a></li>
	              <li><a href="http://beta.jurnal.md/ro/page/publicitate" class="">Publicitate</a></li>
	            </ul>
	          </div>
	        </div>

	      </div>
	    </div>
	  </div>
	</div>
</div>
    
    <!-- Javascripts -->
    <script type="text/javascript">
      window.HELP_IMPROVE_VIDEOJS = false;
    </script>
    <script src="http://beta.jurnal.md/js/app.min.js?v.1.2.0"></script>

    <script type="text/javascript">
            jQuery('li.dropdown').on('click', function() {
          var $el = $(this);
          if ($el.hasClass('open')) {
              var $a = $el.children('a.dropdown-toggle');
              if ($a.length && $a.attr('href')) {
                  location.href = $a.attr('href');
              }
          }
      });
            jQuery(document).ready(function() {
        console.info('Nalyk | Base Customizations: LOADED!');

              //Breaking fix
    var breakingHeight = jQuery('#breaking-block').height(); 
    jQuery('.breaking-badge').css('min-height', breakingHeight+'px');

    //card fix
    var cardRowHeight = jQuery('.vertical').closest('.colCard').height();
    jQuery('.vertical').css('min-height', cardRowHeight+'px');

    window.onresize = function() {
      var breakingHeight = jQuery('#breaking-block').height(); 
      jQuery('.breaking-badge').css('min-height', breakingHeight+'px');

      var cardRowHeight = jQuery('.vertical').closest('.colCard').height();
      jQuery('.vertical').css('min-height', cardRowHeight+'px');
    }

    //Scrolbar
    jQuery('#article-recent-list').jScrollPane();
  
      });
    </script>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5ab272944c75e144"></script>
  </body>
</html>
